home Foro de soporte Servicio Foros Comunidades de foros
 
En toda mi comunidad no me deja enviar archivos
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#1 ·

Pues eso ni activandolo todo ni a todos los niveles de enviar ninguna forma de poder subir archivos, mi comunidad de foros es www.clandi.foro.st, si puedes mirarla y corregir el error te lo agradeceria.

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
·
#2 ·

ya tienes activado el servicio de adjuntos??
en el panel de administracion de tu foro
ficheros adjuntos
Servicio de ficheros adjuntos activado

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#3 ·

Eso era, muchas gracias eske el otro foro no me acuerdo si tuve ke acer algo de eso.

Muchisimas gracias

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Foros · Comunidades de foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 11:20 UTC+02:00 DST
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos13/Sep/2007, 20:04
540014/Sep/2007, 10:06
 Ir al último mensaje del tema
No Hay mensajes nuevos15/Jun/2005, 19:54
661925/Oct/2009, 13:12
 Ir al último mensaje del tema
No Hay mensajes nuevos16/Ene/2005, 15:51
347616/Ene/2005, 16:13
 Ir al último mensaje del tema
No Hay mensajes nuevos20/Dic/2004, 17:53
060620/Dic/2004, 17:53
 Ir al último mensaje del tema
No Hay mensajes nuevos15/Ago/2003, 14:17
82k22/Ago/2003, 08:38
 Ir al último mensaje del tema