home Foro de soporte Servicio Foros Comunidades de foros
 
PARA LIM O TITO, IMPORTANTE: FALLO CON EL PROXY DE TELEFONICA
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#1 ·

Desde ayer lunes se están produciendo numerosos fallos de conexión tanto a la web de miarroba como a los foros. Estos fallos ya han sido advertidos aquí, pero creo que en esta ocasión no son culpa de miarroba, sino de telefónica y su proxy. Sin ir más lejos hace dos días que nadie con el servicio de RIMA Teléfonica es capaz de entrar a nuestra web, y el administrador tampoco puede ver ni la web personal ni la de miarroba. Supongo que miarroba también habrá notado esto desde sus propias estadísticas. ¿Podeis confirmarme que el error es este?, ¿se va a contactar con telefónica?, gracias.

Haz clic para ver el perfil del usuarioUser 741546
@man / @woman
@man / @woman
·
#2 ·
RollEyes
Pues yo tengo telefonica y no he tenido ningun problema al entrar en miarroba, estos dias.
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#3 ·

yo también tengo telefonica y me esta costando dios y ayuda entrar a las webs y a los foros, y escribir. Otros que usan estos servicios no pueden entrar directamente. Les sale el típico error de pagina no encontrada, y en una web que tiene 300 visitas unicas al mes han desaparecido todas las entradas de telefonica desde el lunes.
Ademas no aparecen visibles ni tagboard ni contadores... y siempre con ordenadores conectados con telefonica.

Haz clic para ver el perfil del usuario
Nació y murió en el foro
Nació y murió en el foro
· ·
#4 ·

Si, a mi me está pasando lo mismo desde ayer, tanto en casa como en el trabajo

¿Alguien puede decirnos porqué ocurre eso y que podemos hacer por favor?

Gracias

Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
·
#5 ·

Pues ayer segun me dicen mis foreras se arreglo algo, pero iba lentisimo ahora continuan como antes no ven casi nada del foro, van al tun-tun, por favor, mirad que pasa, dad soluciones, algo, que no es normal.desquiciado

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#6 ·

Que esta pasando con los foros?????
Como a vosotros, ayer no pude entrar ni en mi foro ni en el de un amigo. No me dejaba nada, ni siquiera conectarme a miarroba. Hoy, ya por lo menos puedo entar en el foro, pero me sigue dando muchos problemas de conexion con el servidor, ademas de que no se ve NI UNA imagen!!!!!
No creo que sea de telefonica, pues tengo un colega, que usa esa conexion y, él aun sigue sin poder entrar.
Porque esta pasando esto? Hasta cuando estaremos asi???????
Gracias y un saludo!

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#7 ·

Sólo lo diré una vez: NO es un fallo de Telefónica.

Yo tengo Telefónica, y no han sido ni dos las veces en que no he podido conectar con Miarroba. Ni el lunes, ni el martes, he tenido problemas de conexión.

Si ha habido fallos, es cosa de los SERVIDORES de Miarroba, los cuales han podido caer por diversos motivos: saturación y caida de servidores generalizado, desconexión para modificación de hard o soft en los propios servers, etc etc.

Al César, lo que es del César. Ardiendo

Haz clic para ver el perfil del usuario
Administrador del foro
Administrador del foro
· ·
#8 ·

Lo que reportan estos usuarios es cierto..
La mayoria de los usuarios de telefonica ADSL no han podido acceder a ningun servicio de miarroba.com, es más para demostrar que el fallo no es culpa de miarroba.com, durante ese tiempo TODOS los servidores de un conocido proveedor de servidores dedicados tampoco funcionaba..

Ya se reporto a Telefonica y espero que se solucione pronto si no esta solucionado ya..

Al Cesar lo que es del Cesar..

Sobre la velocidad de los foros de miarroba.com, sabemos que han tenido mejores momentos, pero estamos trabajando en ello, y ya se esta mejorando bastante la velocidad, tanto de los foros como de miarroba.com en general.


Luis Mendaña
https://miarroba.com
Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#9 ·

Pues yo como que no tengo telefónica, y varios de mis usuarios tienen diferentes operadores al mío y:

1º No puedo entrar en mi web y llevo así dos días.

2º No puedo entrar en mi foro y llevo así dos días (sin contar que cada vez vamos a peor.

Lo malo no es esto, lo malo es que cuando pasa esto echamos balones fuera y no queremos saber nada del usuario. No se da ningún tipo de explicación.

Aunque esto sea gratuito, se debe a sus usuarios.

Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
·
#10 ·

Por favor, ya lo ruego, hacer algo que tengo a foreras muy activas que no pueden ni ver el foro, y en el foro tengo a varias de telefonica que lo ven perfectamente, sea de quien sea la culpa poneros un poco pesaos, va.Enfurruñado

Haz clic para ver el perfil del usuario
Come y duerme en el foro
Come y duerme en el foro
· ·
#11 ·

Yo tengo Terra y la verdad llevo bastantes dias que esto va muy mal.

Haz clic para ver el perfil del usuario
Come y duerme en el foro
Come y duerme en el foro
· ·
#12 ·

Nada.LIm, sólo falta que soluciones también los problemas de los demás proveedores de servicios Avergonzado

Saludines y Felices fiestas Navidad

Haz clic para ver el perfil del usuario
Come y duerme en el foro
Come y duerme en el foro
·
#13 ·

A ver, yo tengo telefónica y esto me va como el culo, así que supongo que lo de Lim es cierto.

Pero conozco a gente que no tiene telefónica, si nó Wannadoo y ya.com, y ellos NI PUEDEN ENTRAR.

Ya me direis...

Haz clic para ver el perfil del usuario
Nació y murió en el foro
Nació y murió en el foro
· ·
#14 ·
Escrito originalmente por LiM
Lo que reportan estos usuarios es cierto..
La mayoria de los usuarios de telefonica ADSL no han podido acceder a ningun servicio de miarroba.com, es más para demostrar que el fallo no es culpa de miarroba.com, durante ese tiempo TODOS los servidores de un conocido proveedor de servidores dedicados tampoco funcionaba..

Ya se reporto a Telefonica y espero que se solucione pronto si no esta solucionado ya..


Ahora mismo, después de una tarde que prefiero borrar de mi mente Muchas risas ... parece que ya funciona y con todos los navegadores.

Sea como sea y a quien deba, muchas gracias Giño
Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#15 ·

Pues esto vuelve a ir de pena. Por no hablar de las imágenes, avatares, botones, etc...

Yo no sé de quién será la culpa pero nos hemos tirado un año entero con incidencias.

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
·
#16 · ·

Ahí tengo que darle la razón a LiM (a mí me pasa con mi página personal que la tengo alojada en otro servidor de hosting gratuito y uso Timofónica). La culpa es del proxy caché. Nosotros nos estamos quejando de los efectos de esa parafernalia y los de Timofónica no hacen nada.

Por lo que he leido en internautas.org, tienen configurados en los servidores las páginas php como páginas estáticas (es como decir que un Ferrari es una bicicleta de montaña), un gravísimo error por su parte.

Los directivos se están aprovechando de la situación de monopolio "camuflado" que tiene en España y Latinoamérica, es que nadie puede hacerle sombra.

Nosotros nos quejamos por teléfono sobre el proxy caché y se limitan a decirnos que hablemos con nuestros proveedores (eso me dijeron a m&iacuteGiño.

LiM, yo que tú, en vez de configurar todos los servidores de miarroba para adaptarse a Timofónica, te animo a luchar contra el proxy-caché (o pasas de todo y te evitas jaleos, que también es válido Vacilando )

Caray, este jiennense se ha puesto revolucionario, me diréis, pero es que me toca las narices que cada dos por tres no pueda acceder a mi página y tenga que recurrir a una extensión del Firefox que te permite usar proxys que admiten IPs anónimas AvergonzadoAvergonzadoAvergonzadoAvergonzadoAvergonzadoAvergonzadoAvergonzadoAvergonzado

Unamos nuestras voces para que los sordos de Timofónica nos oigan de una vez y vean que no queremos proxy caché

Cordiales saludos

Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
· ·
#17 ·

Yo tengo Telefónica y la cosa va de pena, prácticamente imposible acceder a los Foros. Y desde la compañía pasan olímpicamente del tema.
Estoy alcanzando cotas de desesperación Rebotado, jejeje.

¿qué narices podemos hacer? (lo pregunta alguien con pocos conocimientos informáticos)

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#18 ·

Voivoda, si el problema es finalmente el proxy de telefónica mírate esto.

http://www.internautas.org/index.php?op=1&id=1110

Es totalmente fiable, una iniciativa que lleva ya mucho tiempo en funcionamiento.


Saludos vampíricos.

Haz clic para ver el perfil del usuarioUser 718396
Usuario habitual
Usuario habitual
·
#19 ·

Bueno, por fin rula ésto!!! Ya me olía que podía ser cosa de Telefónica, ya que el hecho de que algunos pudieran entrar sin normalidad y otros no, así ya parecía indicarlo.

(Aunque os contaré un secreto..... llegué a temerme lo peor LloricaLlorica)

Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
· ·
#20 ·

Muchas gracias Dunlendino, ahora me tira esto bastante bien.

Ya nos vemos en la Larga Noche Giño

Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
· ·
#21 ·

Gracias Dunlendino, esta me va ya bastante mejor.

Nos vemos en la Larga Noche. Sonrisa Gigante

Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
·
#22 ·

También yo uso Telefónica núnca habia tenido problemas y antes de anoche me iba todo de pena,o sea no solo en mi@,también en todo internet.

Me dió por mirar las luces (leeds) del router,la de la linea DSL,de vez en cuando se apagaba (lo que es lo mismo,me quedaba sin linea),a los pocos minutos parpadeaba y se ponia de nuevo,yá podia navegar con "cierta normalidad".

Sin pensarlos dos veces llamé al 902357000 servicio de antencion ADSL,les expliqué que me estaba ocurriendo y me dieron la razón y las gracias por el aviso,en sus ordenadores salia reflejado cada fallo y corte de linea en rojo que habia tenido.No se dierón cuenta.
En menos de media hora estaba todo solucionado,es mas ahora esto vá que vuela,he notado el aumento de velocidad !!

A veces nos quejamos de vicio,cuando lo que hemos de hacer es tratar de solventar los problemas nosotoros mismos.
No podemos echarle toda la culpa a Telefónica por algo que no funciona ni a mi@ por que los foros no funcionen bien,hemos de poner nuestro granito de arena en tratar de solventar el problema desde nuestra conexion.
Creo que es como se han de hacer las cosas.

En muchas ocasiones,criticamos a otros por los malos servicios,pero nos hemos parado a pensar que si "los otros" se han dado cuenta de las incidencias?

Si no avisamos,desde luego muy gorda ha de ser para que se den cuenta de usuario por usuario.

Feliz Navidad y própero año 2005

Haz clic para ver el perfil del usuario
Nació y murió en el foro
Nació y murió en el foro
· ·
#23 ·

Ains ... estoy deseando llegar a casa para comprobarlo y compartir esa larga noche Sonrisa GiganteSonrisa Gigante

Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
· ·
#24 · ·
Escrito originalmente por Aguadulce.

A veces nos quejamos de vicio,cuando lo que hemos de hacer es tratar de solventar los problemas nosotoros mismos.
No podemos echarle toda la culpa a Telefónica por algo que no funciona


Creo sinceramente que tu caso no tenía mucho que ver con todos los demás. A mí por ejemplo me iba a la perfección la conexión, era un problema de Telefónica en relación con esta página, como me han reconocido esta misma tarde por teléfono.
No voy a ponerme a detallar lo que yo, como supongo que muchos de los aquí presentes, hicimos por solucionar el problema por nuestros propios medios, aunque va desde algo simplón como borrar las cookies hasta realizar un tracert en ms-dos. Y realmente el culpable fue sólo uno: Telefónica.

Aunque al menos yo he de reconocer que me lo han solventado con rapidez y eficacia.
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Foros · Comunidades de foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 16:28 UTC+02:00 DST
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
El tema está cerrado02/Feb/2005, 23:01
152k05/Feb/2005, 17:04
 Ir al último mensaje del tema
No Hay mensajes nuevos30/Nov/2004, 22:35
372801/Dic/2004, 20:48
 Ir al último mensaje del tema
No Hay mensajes nuevos16/Feb/2005, 20:16
857818/Feb/2005, 17:08
 Ir al último mensaje del tema
El tema está cerrado27/Jul/2004, 04:40
574228/Jul/2004, 01:13
 Ir al último mensaje del tema
El tema está cerrado25/Jun/2004, 00:14
379725/Jun/2004, 00:35
 Ir al último mensaje del tema