home Foro de soporte Comunidades de foros Comunidades de foros
 
Mi tagboard no funciona
#1 ·

hola!

mi tagboard no funciona loco sale completo y todo pero al tratar de mandar un mensaje me sale un error de email o despues de pasword o cosas asi siempre

y pues tmb hace como 15 dias tengo problemas primero no me entraba mi usuario le daba mi nombre y pasword y no funcionaba

y despues ahora asta hoy me entro y trate de cambiarle la pagina principal so se la borre antes de subir la sigiente y ahora me sale un error desquiciado


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 6
Desde: 17/Ene/2005
· ·
#2 ·

miren aqui les dejo el link al tagboard a ver si me pueden ayudar por favor

http://paginaleon.webcindario.com


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 6
Desde: 17/Ene/2005
· ·
#3 ·

jajajaja mola esta forma de hacer publi.
Que no te va el tagboard?
Amos.......mentirosilla......Muchas risasMuchas risasMuchas risas


Come y duerme en el foro
Come y duerme en el foro
Haz clic para ver el perfil del usuario
Mensajes: 433
Desde: 29/Jul/2002
·
#4 ·
Escrito originalmente por kareNY
hola!

mi tagboard no funciona loco sale completo y todo pero al tratar de mandar un mensaje me sale un error de email o despues de pasword o cosas asi siempre

y pues tmb hace como 15 dias tengo problemas primero no me entraba mi usuario le daba mi nombre y pasword y no funcionaba

y despues ahora asta hoy me entro y trate de cambiarle la pagina principal so se la borre antes de subir la sigiente y ahora me sale un error desquiciado


Resulta que es un bug de mi@ no se puede arreglar, claro ellos pueden
pero no lo hacen por falta de tiempo

y que lo mas que puedes hacer es desactivar el reload

asi la cosa
saludos

Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 134
Desde: 08/Mar/2002
· ·
#5 ·

Pues yo he entrado perfectamente y he dejado un saludo en su tagboard que funciona perfectamente, porque hay un mensaje de ella.
Lo que pasa es que no hay visitas...


Come y duerme en el foro
Come y duerme en el foro
Haz clic para ver el perfil del usuario
Mensajes: 433
Desde: 29/Jul/2002
·
#6 ·

lo que pasa es que es de vez en cuando
por eso mejor yo quite el mio, porque aveces es muy molesto no te deja
trabajar en la web, por lo mismo que se pone el tag a toda pantalla

saludos


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 134
Desde: 08/Mar/2002
· ·
#7 ·

Eso que dices, pasa con los tagboard que se ponen en la web.
El Tagboard que tiene esta nena, es el que viene en los foros y ese no molesta. El otro la verdad, cuando lo puse un dia, lo quité por pelma Muchas risas


Come y duerme en el foro
Come y duerme en el foro
Haz clic para ver el perfil del usuario
Mensajes: 433
Desde: 29/Jul/2002
·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Comunidades de foros · Comunidades de foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 23:43 UTC+02:00 DST
Temas similares
No se han encontrado temas similares