home Foro de soporte Servicio Foros Comunidades de foros
 
Ayudaaaaaaaaaaa... porfavor...
#1 ·
recien estoy creando mi foro hoy... y no me salen los sub foros... osea yo kiero asi una categoria y luego q tenga sub foritos... luego otra categoria y otros sub foritos para esa categoria y asi pero no me sale todos me salen juntos ke hago porfa....

Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 23
Desde: 18/Ene/2004
· ·
#2 ·
¿Has asignado los subforos a las categorías? Muchas risas

Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 177
Desde: 06/Mar/2004
·
#3 · ·

Es tal y como te han dicho, para que aparezcan los subforos deben de ser asignados a las categorias que hayas creado...




@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 2.484
Desde: 28/Feb/2003
·
#4 ·

Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 111
Desde: 31/Ene/2005
· ·
#5 ·

gracias no se si lo hice bien pero ahi va el forito ajaja


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 23
Desde: 18/Ene/2004
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Foros · Comunidades de foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 01:00 UTC+01:00
Temas similares
No se han encontrado temas similares