home Foro de soporte Servicio Foros Comunidades de foros
 
Problema con banner
Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#1 ·

Buenas, soy admin de un foro, y después de haber cambiado periodicamente los banner y no tener ningún problema, ahora me encuentro con que uno, lo subo y no me sale, ni en el foro ni a la hora de abrir su URL, ¿por qué puede ser?.

Un saludo, gracias

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#2 ·

Porque lo estes poniendo mal.

Quizás no salga la imagen, porque este alojada en un servidor que no permita que se usen sus imagenes fuera de su servidor.

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#3 ·

La estoy subiendo en el mismo espacio web que ofrece el sistema de foros, esto es raro de "webs", porque otros jpg si puedo, el problema estará en ese... pero es un jpg normal y corriente...

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#4 ·

Si me diesen un centimo cada vez que alguien dice que lo pone bien.... y al final algo esta mal.

Pon aquí el código.

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#5 · ·

Pero a ver, el problema no es que no salga en el foro, si no, que directamente la foto no me carga abriendo la url.

Es que no se si esto es competencia de este subforo, pero no se de donde proviene el problema

La url que copio directamente desde el espacio web de los foros es la siguiente, y no se ve nada...

https://espacioforos.miarroba.st/268307/Buena Muerte.jpg

Haz clic para ver el perfil del usuario
Moderador
Moderador
· ·
#6 ·
Escrito originalmente por Fco.Javier
Pero a ver, el problema no es que no salga en el foro, si no, que directamente la foto no me carga abriendo la url.

Es que no se si esto es competencia de este subforo, pero no se de donde proviene el problema

La url que copio directamente desde el espacio web de los foros es la siguiente, y no se ve nada...

https://espacioforos.miarroba.st/268307/Buena Muerte.jpg



No combines minúsculas con mayúsculas y tampoco dejes espacios entre las palabras que componen el nombre de un fichero .jpg
Subela por ejemplo con el nombre buenamuerte.jpg y seguramente la verás.



El que vence a los demás es poderoso, el que se vence a sí mismo es invencible


Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#7 ·

Ni por esas Torry_II, https://espacioforos.miarroba.st/268307/buenamuerte.jpg

Esto es raro raro raro...

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#8 ·

Según pone con FireFox:
The image “https://espacioforos.miarroba.st/268307/buenamuerte.jpg” cannot be displayed, because it contains errors.

Seguramente que en la conversión a jpg haya habido algun problema... tendras que rehacerla de nuevo.

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#9 ·

Gracias por la contestación instantánea, eso he pensado, pero por probar, lo subí al espacio que Miarroba da para subir fotos, la del Sube Fotos, y ahí si sale... Muchas risas ojú...

Thanks de nuevo

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Foros · Comunidades de foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 08:51 UTC+01:00
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos13/Oct/2008, 14:47
553413/Oct/2008, 17:49
 Ir al último mensaje del tema
No Hay mensajes nuevos10/Ene/2005, 02:37
143110/Ene/2005, 04:15
User 741546 Ir al último mensaje del tema