home Foro de soporte Comunidades de foros Comunidades de foros
 
Avatares aparecen comprimidos
#1 ·

Pues eso, que algunos avatares se ven como estrujados de izda a dcha... esto va mal, no?


(cierto, mucho más grave es lo de poner un post y que no aparezca)

Sips, esto va un tanto mal... : /

Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 259
Desde: 17/Sep/2003
· ·
#2 ·

puedes darme una URL donde se vean los avatares como dices?


Luis Mendaña
https://miarroba.com

Administrador del foro
Administrador del foro
Haz clic para ver el perfil del usuario
Mensajes: 5.780
Desde: 07/Mar/2002
· ·
#3 · ·

A mi en estos mismo foros de soporte me empezó a ocurrir hace como 2 hs. mas o menos. Mi avatar se ve distorsionado en forma vertical, o sea no se ve del ancho que realmente es.

Edito: en el perfil de usuario no veo ni siquiera el avatar, me sale como si la foto no estuviera en el servidor (la X)




El que vence a los demás es poderoso, el que se vence a sí mismo es invencible



Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 9.145
Desde: 07/Dic/2003
· ·
#4 ·
Escrito originalmente por Torry_II
A mi en estos mismo foros de soporte me empezó a ocurrir hace como 2 hs. mas o menos. Mi avatar se ve distorsionado en forma vertical, o sea no se ve del ancho que realmente es.

Edito: en el perfil de usuario no veo ni siquiera el avatar, me sale como si la foto no estuviera en el servidor (la X)



Como ahora....

@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.299
Desde: 01/Mar/2003
· ·
#5 · ·
Escrito originalmente por NoSetup.org
Escrito originalmente por Torry_II
A mi en estos mismo foros de soporte me empezó a ocurrir hace como 2 hs. mas o menos. Mi avatar se ve distorsionado en forma vertical, o sea no se ve del ancho que realmente es.

Edito: en el perfil de usuario no veo ni siquiera el avatar, me sale como si la foto no estuviera en el servidor (la X)



Como ahora....


Exacto NoSetup... y se que la imagen no es asi. Es más tuve mucho cuidado en su momento de medir bien los pixeles. Hace meses que uso ese avatar.

Otra cosa: no me pasa con todos los avatares de iguales dimensiones... por ejemplo el de chavp que es igual en tamaño no se me distorsiona (y se que también está al limite).



El que vence a los demás es poderoso, el que se vence a sí mismo es invencible



Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 9.145
Desde: 07/Dic/2003
· ·
#6 ·
Escrito originalmente por Torry_II

Exacto NoSetup... y se que la imagen no es asi. Es más tuve mucho cuidado en su momento de medir bien los pixeles. Hace meses que uso ese avatar.

Otra cosa: no me pasa con todos los avatares de iguales dimensiones... por ejemplo el de chavp que es igual en tamaño no se me distorsiona (y se que también está al limite).
y tenia que salir yo al baile ...

he estado viendo y al parecer no es con todos, paso el tema a LiM, el pobre se saca un bug y se gana otro. Ley de conservación de la materia diría Lavoisier ...

De interés Público
NO AGREGARME COMO AMIGO, gracias
Asuntos claros en los temas
Consultas en temas no afines serán borradas
Tratemos de expresarnos bien, que así da gusto leer



Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 20.751
Desde: 20/Dic/2002
· ·
#7 ·

Creo que ya esta solucionado.... tardara un poco en actualizarse en todos los foros y post... pero en principio lo esta.


Este era fácil, por lo visto.


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.299
Desde: 01/Mar/2003
· ·
#8 ·

Pues me temo que no está solucionado. Yo sigo teniendo aún el mismo problema despues de 7 hs.
Igual me imagino que ya lo arreglarán, para mi no es tan preocupante. Gracias por prestar atención a esto.-




El que vence a los demás es poderoso, el que se vence a sí mismo es invencible



Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 9.145
Desde: 07/Dic/2003
· ·
#9 ·

Si a mi tmb me pasa igual
quedan horribles los avatares todos deformes..
hay varios problemillas ultimamente...


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 10
Desde: 08/Sep/2005
·
#10 ·

Pues en mi caso, creí que efectivamente se había arreglado la cosa anoche de madrugada y volvía a ver los avatares bien pero, ¡sorpresa!. vulven a salir mal.. locolocoloco

Desde luego, debe ser uno de los errores mas extraños que nunca he visto en mi@. invasor


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 21
Desde: 09/Mar/2003
· ·
#11 · ·

A mi hace un rato tambien me ha pasado, y sigue ocurriendo:


Nació y murió en el foro
Nació y murió en el foro
Haz clic para ver el perfil del usuario
Mensajes: 1.498
Desde: 15/Jun/2004
· ·
#12 ·

Al momento que escribo esto lo veo solucionado.-




El que vence a los demás es poderoso, el que se vence a sí mismo es invencible



Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 9.145
Desde: 07/Dic/2003
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Comunidades de foros · Comunidades de foros
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 06:57 UTC+01:00
Temas similares
No se han encontrado temas similares
Recomendado