Me han desaparecido bastantes Post en un tema de mi foro
Avatar Image
Usuario Novato
Usuario Novato

Buenas, queria hacer una pregunta, me han desaparecido una serie de post de uno de los temas de mi foro.

El foro es:

http://miarroba.com/foros/ver.php?id=611953

El tema en cuestion es:

http://miarroba.com/foros/ver.php?foroid=611953&temaid=4275291&pag=3


Si os fijais, el tema dice que tiene x hojas, pero los post se quedan en al página 3, desde la pagina 4 a la 10 no hay ningún post y estaban llenitas.

Los post que se han perdido son los comprendidos entre el 5 de enero y el 26 de abril.

A ver si me podeis echar una mano y los recupero que son muy importantes para nuestro club de atletismo.

Muchas gracias!

Avatar Image
Nació y murió en el foro
Nació y murió en el foro

Yo los veo todos y en todas las páginas RollEyes

Avatar Image
Usuario Novato
Usuario Novato

Hola, ayer sobre las 19 todo volvio a la normalidad, no sé a que hora lo verificarías... Aunque imagino que nadie me dará una explicación sobre lo que ha pasado, muchas gracias por lo que hayais hecho por solucionarlo, lo que es seguro es que no me lo he inventado, hay otros usuarios de mi foro que pueden confirmalo.

Gracias y un saludo.

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Opciones:
Permisos:
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 06:32 UTC+01:00
Ir al subforo:
Temas similares
TemaUsuariosRespuestasVisitasActividad
lalita_bw NoSetup.org Jorgen.Persson Hoarmurath Chakram18827May/05
User 6115224 NoSetup.org 100x100net2668Apr/10
eltigresensual NoSetup.org12kJun/09
Lokitozzz 100x100net122kJan/09
MVL89 FORZALAZIO15 Bestiajo2512Mar/06