home Foro de soporte Comunidades de foros Comunidades de foros
 
Un par de errores en mi foro
#1 ·

Bueno, queria comentaros a los que lleven todo el fregado de los foros un par de errores que me han surgido:

1. Hace unos dias se registró en mi foro un usuario y desde entonces si nombre aparece como el de Usuario_Registrado. Ya me dijeron que el servicio de foros que ofrecen ustedes es un poco malo en cuanto a lo de actualizarse y eso, pero ya son 3 a los usuarios que les pasa esto en mi foro y gracias a dios que solo 1 es un usuario activo que si no menudo lio loco

2. Desde que entró en mi foro uno de mis usuarios no consigue visualizar todo el codigo de mi foro. Quiero referirme que consigue ver todo el foro, si, pero abajo del todo he incorporado una respuesta rapida (gracias a skindario) y no la puede ver. Ya se que esto no es culpa de miarroba pero podria ser que no le dejase leer el codigo completamente o algo parecido. En cualquier caso tambien voy a avisar al proveedor de el script para que me de mas informacion.

La direccion de mi foro es:
http://miarroba.com/foros/ver.php?id=997956

Gracias Vacilando


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 21
Desde: 12/Mar/2006
· ·
#2 ·

lo de usuario registrado es un bug
esta en varios temas


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 93
Desde: 08/Mar/2006
·
#3 ·

Si, ya me estoy cansando de ver lo de Usuario_registrado por todas partes, que no deberían solucionarlo de una buena vez?

Lo de los scripts, creo que si tienes que preguntarselo al proveedor, o depronto es problema de la máquina del usuario.


Come y duerme en el foro
Come y duerme en el foro
Haz clic para ver el perfil del usuario
Mensajes: 496
Desde: 25/Abr/2006
·
#4 ·

bueno pero es que el que controle lo de los foros no va a hacer nada referido al 1er punto ?


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 21
Desde: 12/Mar/2006
· ·
#5 ·
Escrito originalmente por infernalpr
bueno pero es que el que controle lo de los foros no va a hacer nada referido al 1er punto ?


Estimo que si, pero no se sabe cuando. Por ejemplo.. esta es la 4 o 5ta. vez que ocurre a lo largo de un año o tal vez mas. Luego de varios días vuelve a la normalidad pero nunca ha habido una explicación en concreto por parte de los Administradores de por que el bug se torna recurrente...



El que vence a los demás es poderoso, el que se vence a sí mismo es invencible



Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 9.148
Desde: 07/Dic/2003
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Comunidades de foros · Comunidades de foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 13:21 UTC+02:00 DST
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Errores en el foro
Por: · 02/Jul/2004, 01:23
302/Jul/2004, 10:26
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario916/Oct/2005, 00:40
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario514/Sep/2011, 14:40
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario405/Ene/2005, 16:00
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
CONTINUOS ERRORES DEL FORO
Por: · 01/Jun/2004, 10:36 · Página: 1 · 2
3104/Jun/2004, 14:32
 Ir al último mensaje del tema