home Foro de soporte Servicio Foros Comunidades de foros
 
Tengo problemas al hacer copiar y pegar desde algunas webs
Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#1 ·

tengo problemas al hacer copiar y pegar desde algunas webs ya q me sale el texto blanco, ¿se puede solucionar mediante el aspecto del foro o es un error del editor?  (no me vale lo de cambiar el color de fondo del mensaje )

Haz clic para ver el perfil del usuario
Come y duerme en el foro
Come y duerme en el foro
·
#2 ·
Escrito originalmente por Sabatski
tengo problemas al hacer copiar y pegar desde algunas webs ya q me sale el texto blanco, ¿se puede solucionar mediante el aspecto del foro o es un error del editor?  (no me vale lo de cambiar el color de fondo del mensaje )
prueba con CONTROL + C ( copiar ) y CONTROL + V ( pegar )  di que editor utilizas....
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Foros · Comunidades de foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 05:34 UTC+02:00 DST
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos11/Ago/2012, 15:00
42k12/Ago/2012, 01:39
 Ir al último mensaje del tema
No Hay mensajes nuevos15/Mar/2008, 05:03
12k15/Mar/2008, 11:17
 Ir al último mensaje del tema
No Hay mensajes nuevos21/Ago/2006, 18:03
22k21/Ago/2006, 18:10
 Ir al último mensaje del tema
No Hay mensajes nuevos14/Oct/2004, 23:33
240115/Oct/2004, 11:52
 Ir al último mensaje del tema