Responder
No puedo insertar ni flash ni html
Haz clic para ver el perfil del usuario

Usuario habitual
Usuario habitual

#1

Buenas,

No sé que ocurre en mi foro (no sé si será solo en el mío, supongo que no) que cuando intento insertar un código flash o html y pulso al botón indicado para ello, me aparece una ventana en la que no puedo pegar nada. Antes me funcionaba bien.

¿Alguien conoce la solución?.

Un saludo.

Haz clic para ver el perfil del usuario

Come y duerme en el foro
Come y duerme en el foro

#2
Escrito originalmente por RaulTuvo

Buenas,

No sé que ocurre en mi foro (no sé si será solo en el mío, supongo que no) que cuando intento insertar un código flash o html y pulso al botón indicado para ello, me aparece una ventana en la que no puedo pegar nada. Antes me funcionaba bien.

¿Alguien conoce la solución?.

Un saludo.

tienes la opcion del flash puesta ? le das a CONTROL V para pegarlo? ¿estas seguro que lo as copiado? ¿ porque no puedes pegar nada, que erro te da ?
Haz clic para ver el perfil del usuario

Usuario habitual
Usuario habitual

#3

Era un problema de mi navegador. Con Mozilla no me pasa.
Lo que me ocurre es lo que ya he explicado. No puedo pegar el código porque me sale la ventana para pegarlo en blanco, como si no cargase la misma.

Haz clic para ver el perfil del usuario

Come y duerme en el foro
Come y duerme en el foro

#4
Escrito originalmente por RaulTuvo
Era un problema de mi navegador.


y que navegador utilizas/abas ?

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Opciones:
Suscribir

Permisos:

TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 11:54 UTC+01:00
Ir al subforo:
Temas similares
TemaUsuariosRespuestasVisitasActividad
1746Dec/09
2853Jun/09
2779Nov/05
32kAug/05
102kAug/10