Entrar Regístrate
 
No sale el campo de responder con el firefox
#1 ·

alguien sabe a q es debido??
vamos que tambien me he llevadoi un susto cuando he visto que en mi portal faltaban botones en el panel de administracion
pero con I.E 7 funciona

lo mas curioso es q antes iba OK



Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 148
Desde: 30/Mar/2005
·
#2 ·

Hola, tu problema me pasa tambien a veces a mi, pero recargo la pagina y listo.

Saludos!


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 124
Desde: 16/Abr/2006
·
#3 ·

al final lo he desistalado y vuelto a instalar


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 148
Desde: 30/Mar/2005
·
#4 ·

En estos casos, con un CONTROL + F5 bastaria.


Luis Mendaña
https://miarroba.com

Administrador del foro
Administrador del foro
Haz clic para ver el perfil del usuario
Mensajes: 5.759
Desde: 07/Mar/2002
· ·
#5 ·

gracias por las respuestas
ya se algo mas


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 148
Desde: 30/Mar/2005
·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Comunidades de foros · Comunidades de foros
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 02:06 UTC+02:00 DST
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario230/Ago/2006, 12:19
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario307/Oct/2006, 16:11
 Ir al último mensaje del tema