home Foro de soporte Comunidades de foros Comunidades de foros
 
Mi Foro no funciona
#1 ·

No sé el motivo pero desde q cree el subforo el dos de Julio no ma habia fallado ahora no consigo entrar.


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 3
Desde: 10/Sep/2007
·
#2 ·

Alguien puede informarme de un correo electrónico de mi arrona.com, para ponerme en contacto con ellos.


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 3
Desde: 10/Sep/2007
·
#3 · ·
Escrito originalmente por alogan1
Alguien puede informarme de un correo electrónico de mi arrona.com, para ponerme en contacto con ellos.
Tu has probado a entrar en la pagina de miarroba.com ?



Ah! Y con tantos datos como das de tu foro o de tu problema, si alguien se molesta en contestar, ya has tenido suerte.   Dinos algo mas sobre que es exactamente lo que te pasa,  !hombre de Dios!, que ha adivino no llegamos aun?




Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 4.739
Desde: 10/May/2006
· ·
#4 ·

Gracias paseantedelforo por tu interés. Ya funciona correctamente y no he tocado nada, pues me he ido a un sitio he vuelto a las 2 horas y ya vá. En cuanto al error era simplemente al pinchar el enlace en mi web, te decía página no encontrada, como tengo otro foro distinto, probé en el otro y todo iba correctamente, entre en la zona de administrador y no se apreciaba error tampoco, pero bueno lo importante es que ya vá, bueno un saludo y gracias.


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 3
Desde: 10/Sep/2007
·
#5 ·

Las urls han cambiado, echale un vistazo a las noticias de miarroba.com


Luis Mendaña
https://miarroba.com

Administrador del foro
Administrador del foro
Haz clic para ver el perfil del usuario
Mensajes: 5.835
Desde: 07/Mar/2002
· ·
#6 ·
Escrito originalmente por LiM
Las urls han cambiado, echale un vistazo a las noticias de miarroba.com

si pero ves a saber que enlace abia, el largo o el k terminaba en .foro.st, porque el ultimo sigue funcionandoo

Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 35
Desde: 08/Sep/2007
·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Comunidades de foros · Comunidades de foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 05:18 UTC+02:00 DST
Temas similares
 I FotoTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario110/Feb/2016, 17:23
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario214/May/2012, 22:09
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Mi foro no funciona
Por: · 30/Ago/2010, 11:08
2130/Ago/2010, 21:26
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario401/Jun/2008, 18:14
 Ir al último mensaje del tema
El tema está cerradoHaz clic para ver el perfil del usuario
Mi foro no funciona
Por: · 29/Feb/2008, 23:56
701/Mar/2008, 01:27
 Ir al último mensaje del tema