home Foro de soporte Comunidades de foros Comunidades de foros
 
Portal de mi foro
#1 ·

Esto antes he io mirar uan cosa en administracion de portal y no me dejaba modificar nada de nada
los iconos de arriba estaban desactivado y no se activaban


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 47
Desde: 04/Abr/2007
·
#2 ·

Los iconos de arriba tienes tu que activarles, según vayas hacien operaciones.


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.308
Desde: 01/Mar/2003
· ·
#3 · ·

>.< pero lo jo.. no se activan
y por mucho qle de alguan categoria del portal


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 47
Desde: 04/Abr/2007
·
#4 ·
Escrito originalmente por teleri19
>.< pero lo jo.. no se activan
y por mucho qle de alguan categoria del portal
¿categoria?...


Explicate mejor.

@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.308
Desde: 01/Mar/2003
· ·
#5 ·

jo alo q tiens puesto en el portal q kiers configurar como  las cosas q contienen lo del html
q le doy y no me deja ver el html


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 47
Desde: 04/Abr/2007
·
#6 ·

Lo siento... me doy voy por vencido. No entiendo nada de lo que dices.


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.308
Desde: 01/Mar/2003
· ·
#7 · ·

¬¬ joder tendre qponer uan imagen



Ves q tengo clicada la de noticias no?
pues fijate qno se activan los iconos de arriba


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 47
Desde: 04/Abr/2007
·
#8 ·

A mi me ha sucedio lo mismo hoy, imagino que debe de haber sido un error, y que en breve estara solucionado... por ahora, he desactivado el portal, porque estab haciendo pruebas y hay codigos que no me iban bien.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 12
Desde: 10/Jul/2007
·
#9 ·

Eso es un error de la pagina si utilizas internet explorer te daras cuenta que en la barra de estado te pone: error en la pagina.

Yo llevo tada la mañana para ver si me dan la solución.Saludos.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 84
Desde: 28/Ago/2005
· ·
#10 ·
Este mensaje no se muestra porque su autor está baneado

Usuario baneado
Usuario baneado
Haz clic para ver el perfil del usuario
Mensajes: 40
Desde: 11/Ago/2007
·
#11 ·

O_O yo no utilizo el explorer sino el firefox x.x
ahora si q me va el portal xDDD pero ahora tengo otro problema xD
eso si q fastidia


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 47
Desde: 04/Abr/2007
·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Comunidades de foros · Comunidades de foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 22:09 UTC+02:00 DST
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario324/Dic/2007, 15:55
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario220/Dic/2007, 16:18
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Cómo agregar noticias y anuncios en el portal de un foro
Por: User 4211684 · 01/Abr/2009, 23:39
307/Sep/2010, 13:12
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario327/Oct/2008, 20:18
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario115/Jul/2008, 20:17
 Ir al último mensaje del tema