home Foro de soporte Comunidades de foros Comunidades de foros
 
Como puedo subir una imágen al Foro recién creado.
#1 ·

Quiero subir una imágen de encabezamiento al Foro recien estrenado pero tengo problemas ya que no puedo hacerlo, os diré lo que hago:
De mi página Web http://www.avebal.com/ quiero pasar al Foro el encabezamiento de la misma pero cuando lo intento lo único que consigo es que se vea solo los marcos, en cambio las dos imágenes que hay no la veo. Lo hago por el sistema de copiar y pegar de una imágen que ya se ha subido al Servidor, pero no hay manera, esto es lo que intento subir:

<table width="827" height="124" border="1" cellpadding="1" cellspacing="1" bordercolor="#000000" bgcolor="#FFFFFF">
  <tr>
    <td width="115" height="116"><span
      class="Estilo2"><a href="#" onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('Imagenescudo1','','AAvebal2002(13)150x150n.jpg',1)"><img src="AAAvebal2007-retocado.jpg" width="111" height="111" /></a></span></td>
    <td width="699"><p class="Estilo68"><img src="letreroasocvetbalillesbals1.jpg" width="680" height="100" /></p>    </td>
  </tr>
</table>

Espero vuestra ayuda por primera vez y gracias.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 29
Desde: 22/Dic/2004
· ·
#2 ·

una imagen la puedes subir dentro de aspecto imagenes- imagen de cabezera pones el link de la imagen lo puedes scar el link de imageshak... mientras tanto estoy esperando que me solucionen mi problema con los avatares si alguien me ayuda q me de su msn o algo. o me lo pida por privado o por aqui **


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 10
Desde: 12/Oct/2007
·
#3 ·

Se que no es la opcion mas "profesional" pero creo que si la más sencilla y rápida. Hazte un banner con la cabecera de tu web, una simple imagen jpg, y subela por el metodo clásico en opciones del foro-aspecto-cabecera, donde te dice Sunken.

Saludos






Moderadora
Moderadora
Haz clic para ver el perfil del usuario
Mensajes: 4.456
Desde: 30/Oct/2006
· ·
#4 ·

Yo en mi foro me ize una imagen en photoshop y la subi ** es mu sencillito yo lo q tengo dudas ahora es de como poner un msn debajo d la imagen **


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 10
Desde: 12/Oct/2007
·
#5 ·
Escrito originalmente por Sunken
Yo en mi foro me ize una imagen en photoshop y la subi ** es mu sencillito yo lo q tengo dudas ahora es de como poner un msn debajo d la imagen **

Bueno pues ya sabes cómo va esto...buscas con el buscador por el foro, y si no encuentras respuesta a tu duda, abres tema al respecto, poniendo clarametne de qué va la pregunta en el encabezado. 
Suerte  





Moderadora
Moderadora
Haz clic para ver el perfil del usuario
Mensajes: 4.456
Desde: 30/Oct/2006
· ·
#6 ·

No hay manera no encuentro la forma de subir la imágen, pues como podréis ver el recuadro sí está pero no las dos imágenes que contiene http://avebal.mforos.com, , os agradecería un poco de paciencia conmigo para solucionarlo. Gracias


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 6
Desde: 14/Oct/2007
· ·
#7 ·

súbela al espacio web del foro, en panel de control espacio web , desde ese lugar la llamas . No debiera fallar si esat bien linkeada .


De interés Público
NO AGREGARME COMO AMIGO, gracias
Asuntos claros en los temas
Consultas en temas no afines serán borradas
Tratemos de expresarnos bien, que así da gusto leer



Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 20.751
Desde: 20/Dic/2002
· ·
#8 ·
Escrito originalmente por Airepins
No hay manera no encuentro la forma de subir la imágen, pues como podréis ver el recuadro sí está pero no las dos imágenes que contiene http://avebal.mforos.com, , os agradecería un poco de paciencia conmigo para solucionarlo. Gracias
Una de las imagenes es:
http://avebal.mforos.com/letreroasocvetbalillesbals1.jpg

Que no existe.... así que revisa!!

@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.299
Desde: 01/Mar/2003
· ·
#9 ·

Mira chavp entre varias cosas que me deciis he intentado hacer lo que me insinuas, o sea desde el Panel de Control>Espacio Web>llamo la imágen y luego de nuevo voy al Panel de Control>Preferencias>HTML>y le pondo la dirección que me da el Espacio Web. Luego entro en el Foro y en su parte superior me sale escritohttps://espacioforos.miarroba.st/1337156/letreroassociacio..jpg pero no hay imágen, ya que por supuesto en algún sitio la he pificado. Por favor dime donde está el entuerto pues yo no consigo verlo. Gracias


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 6
Desde: 14/Oct/2007
· ·
#10 ·

¿No hay imagen?
¿Seguro?
¿Has picado en el enlace mismo que has puesto?


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.299
Desde: 01/Mar/2003
· ·
#11 ·

No entiendo lo que me dices, por favor.


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 6
Desde: 14/Oct/2007
· ·
#12 ·

Cuando has escrito tu respuesta has puesto la dirección de una imagen ¿verdad? eso lo ha convertido en un enlace ¿verdad?... pues picale y dime que te sale.


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.299
Desde: 01/Mar/2003
· ·
#13 ·

Es que según explico en el post 9 cuando clico https://espacioforos.miarroba.st/1337156/letreroassociacio..jpg  me sale lo que supuestamente he de ver en el Foro pero no es así.


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 6
Desde: 14/Oct/2007
· ·
#14 ·
Escrito originalmente por Airepins
Mira chavp entre varias cosas que me deciis he intentado hacer lo que me insinuas, o sea desde el Panel de Control>Espacio Web>llamo la imágen y luego de nuevo voy al Panel de Control>Preferencias>HTML>y le pondo la dirección que me da el Espacio Web. Luego entro en el Foro y en su parte superior me sale escritohttps://espacioforos.miarroba.st/1337156/letreroassociacio..jpg pero no hay imágen, ya que por supuesto en algún sitio la he pificado. Por favor dime donde está el entuerto pues yo no consigo verlo. Gracias
El cuadro de html lo pones tu... y en el que tienes no esta es dirección, sino otra.

@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.299
Desde: 01/Mar/2003
· ·
#15 ·

En primer lugar disculpadme si he cambiado el nombre de usuario ya que este es el de Administrador (o eso creo) y el de airepins es el normal. 
No me aclaro esta es la verdad pues en la Web me da esta dirección sacada del Espacio Web https://espacioforos.miarroba.st/1337156/letreroassociacio..jpg y si clico encima me lleva automaticamente al letrero que pretendo poner en la cabecera del Foro, voy al Panel de Control>Preferencias>HTML y lo pego en Modificar cabecera y pie HTML, salgo y voy al foro y la dirección me sale escrita arriba, en la cabecera, pero no la figura del mismo que he visto al clicar en la citada dirección, y esto es lo que no comprendo. Si sois tan amables de darme el camino exacto porqué no le veo la forma de encontrar el camino son bastantes horas que lo estoy buscando y me encuentro totalmente cerrado.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 29
Desde: 22/Dic/2004
· ·
#16 · ·

A ver compañero, entiendo que coges esa direccion y la pegas TAL CUAL en el recuadro de HTML del foro???

Bueno es que la imagen tal cual, en link, ha de ponerse en personalizar/ aspecto/imágenes-cabecera

Si la pegas en el HTML de cabecera debe ir con el código de imagen, como por ejemplo ésta:

<img src="http:espacioforosxxx//mibanner.jpg"/>

intenta una de las dos formas y ya nos dirás, saludos






Moderadora
Moderadora
Haz clic para ver el perfil del usuario
Mensajes: 4.456
Desde: 30/Oct/2006
· ·
#17 ·

Bueno he conseguido al menos que me salga la imágen del letrero, pero ahora estoy en conseguir todo el conjunto que quiero poner o sea esto http://www.avebal.com/letrero_associacio.htm y espero que me ayudes a ello.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 29
Desde: 22/Dic/2004
· ·
#18 ·

De nuevo estoy aquí porqué parece ser que he conseguido algo un tanto positivo pero no acabo de conformarme con el resultado, pues las tonalidades de la imagen y las letras no están igual que el original http://www.avebal.com/letrero_associacio.htm, mo objetivo ahora es como conseguir la imágen entera en jpg y al estar desorientado no logro encontrar el camino, espero conseguirlo. Si quieres verlo esta es la dirección: http://avebal.mforos.com


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 29
Desde: 22/Dic/2004
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Comunidades de foros · Comunidades de foros
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 03:25 UTC+01:00
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario123/May/2010, 09:42
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario228/Feb/2010, 13:51
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario420/Sep/2010, 08:04
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario326/Mar/2009, 20:03
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario229/Dic/2008, 18:35
 Ir al último mensaje del tema
Recomendado