home Foro de soporte Comunidades de foros Comunidades de foros
 
Problema en página del Foro
#1 ·

En esta página http://avebal.mforos.com/forums/, hay 5 temas cuyo tiítulo es "Nuevo usuario" que según mi modo de ver no parece ser el correcto, más bien debiera decir "Subforos" o algo parecido, por lo que os agradeecería vuestra ayuda para que me informarais al respecto de si debe ser así o se puede cambiar, y claro está como hacerlo. Gracias.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 29
Desde: 22/Dic/2004
· ·
#2 ·
Escrito originalmente por AVEBAL
En esta página http://avebal.mforos.com/forums/, hay 5 temas cuyo tiítulo es "Nuevo usuario" que según mi modo de ver no parece ser el correcto, más bien debiera decir "Subforos" o algo parecido, por lo que os agradeecería vuestra ayuda para que me informarais al respecto de si debe ser así o se puede cambiar, y claro está como hacerlo. Gracias.
Simplemente ahi donde dice nuevo usuario, es porque habras creado una categoria y le habras puesto dicho nombre por error.

Es decir, para modificar eso, solo tienes que crear/modificar la categoria, y ponerle el nombre que quieras.

Asi puedes crear varias categorias, y asociar diferentes subforos a cada una de ellas.




Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 4.738
Desde: 10/May/2006
· ·
#3 ·

Pero el problema lo tengo en que está subrayado y no se deja ni editar ni borrar, y este es mi problema. Los demás si los considero subforos porque ellos sí los puedo modificar o borrar.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 29
Desde: 22/Dic/2004
· ·
#4 ·

A ver puede ser que confundas subforos y categorias. Que yo vea solo tienes una categoria y sin asignar, vamos, que como mucho le pusites o a lo mejor venia por defecto con el termino : Nuevo usuario, pero me extraña.

Insisto, mira en la pestaña de categorias, que suele estar sin desplegar justo encima de las de los subforos...

He estado miarando tu foro, y comparado con otros y uno propio, y solo puede deberse a eso, o si no no lo entiendo.





Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 4.738
Desde: 10/May/2006
· ·

Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 4.738
Desde: 10/May/2006
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Comunidades de foros · Comunidades de foros
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 19:26 UTC+01:00
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario519/Ene/2007, 15:41
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Problema general con el foro
Por: · 30/Nov/2010, 14:20
230/Nov/2010, 18:35
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario123/Jun/2008, 19:30
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Problema al crear mi foro
Por: · 05/Abr/2008, 00:23
409/Jun/2015, 22:44
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario428/Sep/2011, 12:06
 Ir al último mensaje del tema
Recomendado