home Foro de soporte Servicio Foros Comunidades de foros
 
Comunidad de foros muy lenta Hoy (21/1/08)
Haz clic para ver el perfil del usuario
Nació y murió en el foro
Nació y murió en el foro
· ·
#1 ·

¿se esta haciendo algo en especial?

He notado que de ayer a hoy la velocidad en el foro ha caido una barbaridad

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#2 ·

Pues sí, creía que era problema mío pero ya al decirlo tú... espero que se arregle rápido o que sea que están haciendo algo para un mejor funcionamiento...

Haz clic para ver el perfil del usuario
Come y duerme en el foro
Come y duerme en el foro
·
#3 ·
Este usuario ha sido baneado de miarroba
Haz clic para ver el perfil del usuario
Come y duerme en el foro
Come y duerme en el foro
· ·
#4 ·

Se queda cargando algo de esta dirección http://alant.antevenio.com/

Haz clic para ver el perfil del usuario
Nació y murió en el foro
Nació y murió en el foro
· ·
#5 ·
Escrito originalmente por Castro2
Se queda cargando algo de esta dirección http://alant.antevenio.com/
si en esa direccion tardaba muchisimo en responder
Haz clic para ver el perfil del usuario
Moderadora
Moderadora
· ·
#6 ·

Yo ese día lo noté muchísimo, y hoy lleva un rato ya fastidiando...no cargan las páginas ni a la de 10. Mis users tambien se han dado cuenta, con sus diversos navegadores.Jo, entrar a poner esto ha sido un tormento XD

Días atrás se notó un aumento de velocidad glorioso ¿qué ocurre ahora?





Haz clic para ver el perfil del usuario
Nació y murió en el foro
Nació y murió en el foro
· ·
#7 ·

Hoy esta sucediendo denuevo cargando la misma pagina

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#8 ·
Escrito originalmente por demoniodehiel

Días atrás se notó un aumento de velocidad glorioso ¿qué ocurre ahora?

Todo lo que sube... tiene que bajar...
Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
· ·
#9 ·


Sí, aparentemente la carga se ralentiza porque el navegador se queda esperando a http://alant.antevenio.com.  Alguien sabe qué es eso? he intentado abrirlo y me da un 404.

Me temo lo peor: va a ser publicidad que, para colmo, funciona mal y jode el tráfico.


Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#10 ·

Me alegra saber que no soy yo xD, azyer no pude actualizar y hoy a duras penas estoy consiguiendolo... jjej espero que lo arreglen pronto

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#11 ·

Ahora mismo, va muy bien.

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#12 ·

Pues será a ti por que a mí...

Haz clic para ver el perfil del usuario
Moderadora
Moderadora
· ·
#13 ·

Yo tambien he notado que se queda colgado cargando ese link que decís...ahora mismo, con firefox, a mi moderador le ha costado un monton de recargas de pagina. Yo uso explorer y lo mismo, pero peor claro





Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#14 ·

Hoy va bien, muy bien.

Haz clic para ver el perfil del usuario
Come y duerme en el foro
Come y duerme en el foro
·
#15 ·
Este usuario ha sido baneado de miarroba
Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#16 ·
Escrito originalmente por invisible_hack
...Es increible como se echa de menos la velocidad de Mi@ cuando falta...jejeje....
De verdad...
Haz clic para ver el perfil del usuario
Administrador del foro
Administrador del foro
· ·
#17 ·

El problema de velocidad que estais notando estos dias no es culpa nuestra, y son debido al adserver que usa nuestro proveedor de publicidad (antevenio). Espero que lo tengan arreglado lo antes posible.


Luis Mendaña
https://miarroba.com
Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
· ·
#18 ·
Escrito originalmente por LiM
El problema de velocidad que estais notando estos dias no es culpa nuestra, y son debido al adserver que usa nuestro proveedor de publicidad (antevenio).

Hombre, por favor... un poquito de seriedad, no?

Si el proveedor de publicidad no está funcionando bien, pues quitadlo hasta que funcione bien (los usuarios no lo echaremos de menos). Y como eso no lo vais a hacer, por lo menos no nos tomeis por idiotas.
Haz clic para ver el perfil del usuario
Administrador del foro
Administrador del foro
· ·
#19 · ·
Escrito originalmente por isurus
Hombre, por favor... un poquito de seriedad, no?

Si el proveedor de publicidad no está funcionando bien, pues quitadlo hasta que funcione bien (los usuarios no lo echaremos de menos). Y como eso no lo vais a hacer, por lo menos no nos tomeis por idiotas.

Solo estoy explicando que el problema de velocidad no era realmente cosa nuestra, no estoy tomando por idiota a nadie, simplemente matizo las cosas para que no haya equivocos.

Otra cosa más, este fallo solo lo han notado los usuarios Españoles, ya que el adserver que ha estado funcionando mal ese dia se usa para la publicidad de España.

Luis Mendaña
https://miarroba.com
Haz clic para ver el perfil del usuario
Nació y murió en el foro
Nació y murió en el foro
· ·
#20 ·
Escrito originalmente por LiM
Escrito originalmente por isurus
Hombre, por favor... un poquito de seriedad, no?

Si el proveedor de publicidad no está funcionando bien, pues quitadlo hasta que funcione bien (los usuarios no lo echaremos de menos). Y como eso no lo vais a hacer, por lo menos no nos tomeis por idiotas.

Solo estoy explicando que el problema de velocidad no era realmente cosa nuestra, no estoy tomando por idiota a nadie, simplemente matizo las cosas para que no haya equivocos.

Otra cosa más, este fallo solo lo han notado los usuarios Españoles, ya que el adserver que ha estado funcionando mal ese dia se usa para la publicidad de España.



LA publicidad depende del pais que eliges al hacer el perfil, o de la ip???
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#21 ·

Pues hoy, 26 de marzo de 2011 hemos vuelto a lo mismo. Incluso para meter esta respuesta

rc.alant.anteveio.com y a.....esperar.

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#22 ·

Esto va como el culo!!

Aunque ahora en soporte me entro rapido, pero en otros foros va superlento, asique imagino que esteis arreglando el tema. Esperemos que lo solucioneis pronto, porque todo el finde ha ido muy mal miarroba.

Haz clic para ver el perfil del usuario
Moderador del foro
Moderador del foro
· ·
#23 ·

Ahora mismo el problema parece ser cosa de la publicidad de Antevenio:

http://soporte.miarroba.es/1343/992[....]oblemas-en-la-carga-de-las-paginas/

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Foros · Comunidades de foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 22:11 UTC+02:00 DST
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos08/May/2009, 23:42
22k09/May/2009, 01:57
 Ir al último mensaje del tema
No Hay mensajes nuevos08/Abr/2007, 13:04
588014/Jun/2007, 18:13
 Ir al último mensaje del tema
No Hay mensajes nuevos29/Mar/2007, 15:25
272829/Mar/2007, 19:08
 Ir al último mensaje del tema
No Hay mensajes nuevos13/Oct/2006, 02:10
72k16/Oct/2006, 11:44
 Ir al último mensaje del tema
No Hay mensajes nuevos06/Jul/2006, 12:30
1892607/Jul/2006, 22:00
 Ir al último mensaje del tema