Entrar Regístrate
 
Para todos los usuarios con el problema Foro-Portal bloqueado
#1 ·

Durante esta mañana hemos llevado a cabo una serie de cambios que esperemos solucionen, en el mejor de los casos, todos los problemas que vienen afectando al administrador del foro-portal. Estos cambios se haran efectivos a partir de la próxima actualización de código de miarroba. Intentaremos que sea lo mas pronto posible.



"No soy completamente inútil. Al menos sirvo de mal ejemplo."
"Cría cuervos y tendrás muchos."
Mcbeth
Administrador del foro
Administrador del foro
Haz clic para ver el perfil del usuario
Mensajes: 683
Desde: 29/May/2003
· ·
#2 ·

Oh Dios, gracias! xD


Eimie-Nakamoto
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 35
Desde: 30/Nov/2007
· ·
#3 ·

Ya esta actualizado desde las 14:30, podeis confirmar que a los usuarios que les fallaba ahora les funcióna correctamente ?

Gracias.



Luis Mendaña
https://miarroba.com
LiM
Administrador del foro
Administrador del foro
Haz clic para ver el perfil del usuario
Mensajes: 5.751
Desde: 07/Mar/2002
· ·
#4 ·

A mi sigue sin funcionarme TT_TT


Eimie-Nakamoto
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 35
Desde: 30/Nov/2007
· ·
#5 ·

¿Que sistema operativo usas, y navegador?. He probado y puedo administrar tus portales desde firefox 2, opera 9 e ie6 y 7.



"No soy completamente inútil. Al menos sirvo de mal ejemplo."
"Cría cuervos y tendrás muchos."
Mcbeth
Administrador del foro
Administrador del foro
Haz clic para ver el perfil del usuario
Mensajes: 683
Desde: 29/May/2003
· ·
#6 ·

Pues tengo el ie7  
que rabia por que ahora me voy de viaje y no lo podre arreglar T___T
Y si lo desactivo, luego al volverlo a activar se solucionara?


Eimie-Nakamoto
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 35
Desde: 30/Nov/2007
· ·
#7 · · Editado por chavp
Este mensaje no se muestra porque su autor está baneado
Keyoca
Usuario baneado
Usuario baneado
Haz clic para ver el perfil del usuario
Mensajes: 40
Desde: 11/Ago/2007
·
#8 ·

a mi me sigue igual, ni siquiera me deja desactivarlo -___-


Eimie-Nakamoto
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 35
Desde: 30/Nov/2007
· ·
#9 ·
Escrito originalmente por Sacerdotisa-Anna
a mi me sigue igual, ni siquiera me deja desactivarlo -___-
Eso ya es nuevo... ¿como has intentado desactivarlo?

NoSetup.org
@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.296
Desde: 01/Mar/2003
· ·
#10 ·

Buscando el boton de desactivar que no encuentro xD
Aunque de todas formas lo que yo quiero no es desactivarlo...


Eimie-Nakamoto
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 35
Desde: 30/Nov/2007
· ·
#11 ·
Escrito originalmente por Sacerdotisa-Anna
Buscando el boton de desactivar que no encuentro xD
Aunque de todas formas lo que yo quiero no es desactivarlo...
Pues no es que no te deje... es que no sabes. Así que eso es otra historia.

¿Que problemas tienes en el portal?

NoSetup.org
@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.296
Desde: 01/Mar/2003
· ·
#12 ·

No lo puedo administrar, no puedo mover ni modificar ningun bloque.


Eimie-Nakamoto
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 35
Desde: 30/Nov/2007
· ·
#13 ·
Escrito originalmente por Sacerdotisa-Anna
No lo puedo administrar, no puedo mover ni modificar ningun bloque.
¿Habías metido bloques de html?

NoSetup.org
@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.296
Desde: 01/Mar/2003
· ·
#14 ·

si -.-
segun he leido esa es la causa, no tiene solucion? T_T


Eimie-Nakamoto
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 35
Desde: 30/Nov/2007
· ·
#15 ·

La solución sería la implantación del reseteo del portal, como yo ya en su día sugerí.


Ellocodelataquilla
@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 1.739
Desde: 08/Dic/2007
· ·
#16 ·
Escrito originalmente por Sacerdotisa-Anna
No lo puedo administrar, no puedo mover ni modificar ningun bloque.
Te han dicho si has probado a desactivarlo, y a activarlo despues otra vez.... para ello, copiate antes los codigos de los bloque si puedes....




PaseanteDelForo
Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 4.738
Desde: 10/May/2006
· ·
#17 ·

no me deja hacer absolutamente nada, no puedo copiar los codigos por que ni siquiera me abre los bloques -_- en fin... estoy mudando el foro, asi que nada, de todas formas estare al tanto por si me volviera a suceder lo mismo.

Gracias


Eimie-Nakamoto
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 35
Desde: 30/Nov/2007
· ·
#18 ·

Pero porque no intentas desactivar y luego activar?...no sera menos trabajo en todo caso....

Y lo de la mudanza, pues no se, a lo mejor no tienes muchos contenidos,pero....no lo veo necesario.





PaseanteDelForo
Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 4.738
Desde: 10/May/2006
· ·
#19 ·

He probado a administrar tus foros con portal. En los 4 foros me deja seleccionar, modificar y crear, con los navegadores ie7, ie6, firefox 2.0 y opera 9. Si dices que navegador estás usando para que no te funcione sería de gran ayuda.



"No soy completamente inútil. Al menos sirvo de mal ejemplo."
"Cría cuervos y tendrás muchos."
Mcbeth
Administrador del foro
Administrador del foro
Haz clic para ver el perfil del usuario
Mensajes: 683
Desde: 29/May/2003
· ·
#20 ·

Ya probe a desactivarlo, pero al volverlo a activar esta igual. Apenas tenia un mes, asi que no es mucho trabajo ^^ gracias de todas formas.


Eimie-Nakamoto
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 35
Desde: 30/Nov/2007
· ·
#21 ·
Escrito originalmente por Mcbeth
He probado a administrar tus foros con portal. En los 4 foros me deja seleccionar, modificar y crear, con los navegadores ie7, ie6, firefox 2.0 y opera 9. Si dices que navegador estás usando para que no te funcione sería de gran ayuda.

Creo que ya lo habia dicho antes por ahi arriba, uso el IE7 con XP y nunca me habia dado problemas -_-
(perdon por el doble post, no habia leido tu respuesta xD))

Eimie-Nakamoto
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 35
Desde: 30/Nov/2007
· ·
#22 ·

Ese no es el tema. El problema es que si realmente tienes un error, cosa que no dudo, toda la información que puedas dar para solucionarlo es válida, para que no se reproduzca en el futuro.
Así que si me dices cual de los cuatro foros es el que te falla y con que navegadores has probado me sería de gran ayuda.
Ahora, si quizá te has equivocado y realmente funciona, dilo, y así no perdemos el tiempo dando palos de ciego buscando un bug que probablemente no exista.



"No soy completamente inútil. Al menos sirvo de mal ejemplo."
"Cría cuervos y tendrás muchos."
Mcbeth
Administrador del foro
Administrador del foro
Haz clic para ver el perfil del usuario
Mensajes: 683
Desde: 29/May/2003
· ·
#23 ·

Estaba escribiendo y no he leido el nuevo post. Dime que foro es el que falla. Con el nombre me vale.



"No soy completamente inútil. Al menos sirvo de mal ejemplo."
"Cría cuervos y tendrás muchos."
Mcbeth
Administrador del foro
Administrador del foro
Haz clic para ver el perfil del usuario
Mensajes: 683
Desde: 29/May/2003
· ·
#24 ·

Es el itako.mforos el unico que me falla. Lo estoy mudando para itakodream.mforos que de momento no me ha dado ningun problema.


Eimie-Nakamoto
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 35
Desde: 30/Nov/2007
· ·
#25 ·

Una pregunta:
¿Lo que no puedes es modificar los bloques del portal, no? No que el portal se vea mal. ¿Es eso?



"No soy completamente inútil. Al menos sirvo de mal ejemplo."
"Cría cuervos y tendrás muchos."
Mcbeth
Administrador del foro
Administrador del foro
Haz clic para ver el perfil del usuario
Mensajes: 683
Desde: 29/May/2003
· ·
#26 ·

Prueba ahora, a ver si te funciona.



"No soy completamente inútil. Al menos sirvo de mal ejemplo."
"Cría cuervos y tendrás muchos."
Mcbeth
Administrador del foro
Administrador del foro
Haz clic para ver el perfil del usuario
Mensajes: 683
Desde: 29/May/2003
· ·
#27 ·

Nada, sigue igual  .___.U


Eimie-Nakamoto
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 35
Desde: 30/Nov/2007
· ·
#28 ·

me dio por poner el portal sabiendo que no iba a funcionar sin haber leido esto y w0o0o0o me funcionaaaaaaa !!! XDD


eR_Ch4KaL
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 76
Desde: 08/Oct/2007
· ·
#29 · · Editado por PaseanteDelForo

Oh my god!! ahora si que funciona!!!! ^__________^
Arigato!

Edicion Moderacion: Cierre de Tema

Causa:  Solucionado



Eimie-Nakamoto
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 35
Desde: 30/Nov/2007
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Comunidades de foros · Comunidades de foros
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 14:39 UTC+02:00 DST
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario715/Mar/2006, 22:07
virus.DJ Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario107/Dic/2015, 07:13
NoSetup.org Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario411/Ago/2008, 10:16
IseeRain Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario316/Dic/2004, 09:51
Voivoda-de-Castilla Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario304/Jul/2009, 20:02
demoniodehiel Ir al último mensaje del tema