home Foro de soporte Servicio Foros Comunidades de foros
 
Problema mensajes nuevos
Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#1 ·

Hola!he cambiado los iconos de mensajes nuevos, el de "no hay mensajes" me sale correcto, pero el de que "si hay mensajes" no me sale, he probado a borrar las cookies y cuando le doy se me ponen todos los mensaje como que hay mensajes nuevos(me sale el icono que puse)por que puede pasarme esto? saludos!!

Haz clic para ver el perfil del usuario
Moderador
Moderador
· ·
Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#3 ·

si claro la url esta bien (la he vuelto a comprobar) pero la gente escribe nuevos mensajes y sigue saliendo el icono de "no hay mensajes" cuando borro las cokies me sale el iconito como que hay mensajes nuevos en todos los post y subforos, es un poco raro, esk me gustaría que la gente viera los iconos cuando corresponde, que queda muy wapo,gracias por responder.

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Foros · Comunidades de foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 09:56 UTC+02:00 DST
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos30/Jun/2009, 20:38
212k14/Sep/2009, 23:56
 Ir al último mensaje del tema
No Hay mensajes nuevos09/Nov/2007, 16:44
138209/Nov/2007, 16:49
 Ir al último mensaje del tema
No Hay mensajes nuevos23/Feb/2005, 04:30
143423/Feb/2005, 04:37
 Ir al último mensaje del tema
No Hay mensajes nuevos01/Ago/2019, 18:14
041101/Ago/2019, 18:14
 Ir al último mensaje del tema
No Hay mensajes nuevos05/Sep/2017, 17:36
043605/Sep/2017, 17:36
 Ir al último mensaje del tema