home Foro de soporte Servicio Foros Comunidades de foros
 
Se me cuelga el foro
#1 ·

Pues eso que se me cuelga mucho el foro cuando paso de una pagina a otra, se queda pensando y ya no la abre o me sale el mensaje de pagina no encontrada del IE, pensé que seria de mi explorador pero solo me pasa con el foro de miarroba todo internet me va bien. Me pasa sobretodo cuando entro en estadisticas y fisgona pero tambien en otros lados del foro. Lo que hago es cerrar IE vuelvo a entrar y ya funciona, Porque me pasa esto?de momento ningun usuario del foro me ha comentado nada pero bueno...haber si alguien me dice algo, saludos!!


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 77
Desde: 01/Feb/2008
· ·

Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 4.739
Desde: 10/May/2006
· ·
#3 ·

pero solo me pasa en mi foro si fuera de mi conexión me iría mal en otros sitios, lo que solo pasa de vez en cuando, 1 o 2 veces cada 2 o 3 horas, lo soporto pero haber si tenía alguna solución, a lo mejor un codigo mal puesto no sé, ya seguiré investigando...gracias!


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 77
Desde: 01/Feb/2008
· ·
#4 ·

¿Sabs si le pasa a alguin forero más en tu foro?






Moderadora
Moderadora
Haz clic para ver el perfil del usuario
Mensajes: 4.456
Desde: 30/Oct/2006
· ·
#5 ·

No tendrá que ver con los scripts que tienes instalados???


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.310
Desde: 01/Mar/2003
· ·
#6 · ·

a cuales scripts te refieres? la verdad no lo se. Esto me pasa desde muy al principio de crear el foro, por eso me extraña,  me va a ser dificil encontrar la causa, si solo me pasa a mi no me importa, porque cierro el explorer en un pispas y solucionado, pero claro si la pasa a los usuarios (que de momento no me dicen nada) pues logicamente acabaran hartos y se irán.
  Si a alguien le sobra tiempo y le apetece echarme una mano, puede navegar en mi foro de un lado a otro sobretodo entre "estadisticas" y "fisgona"(lo he renombrado y ahora pone "actividad" ) de una pagina a otra sin parar, y asi compruebo si es de mi conexion o es general, saludos!y muchas gracias por el interes!


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 77
Desde: 01/Feb/2008
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Foros · Comunidades de foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 01:03 UTC+01:00
Temas similares
 I FotoTemaMensajesVisitasÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario131319/Ene/2005, 05:16
 Ir al último mensaje del tema