home Foro de soporte Comunidades de foros Comunidades de foros
 
¿No van los foros hoy lunes 26/5/08?
#1 ·

No puedo entrar a foros de miarroba, (entre ellos uno del que soy moderador) en la mañana de éste lunes día 26 de mayo. ¿Alguien sabe si hay algúnproblema, o le pasa lo mismo? Muchas gracias.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 46
Desde: 28/Nov/2007
·
#2 · ·

Los mios van perfectamente, si te sirve de algo. ¿Puedes entrar en otros de miarroba? ¿Al resto de la red?Prueba a limpiar los archivos temporales del navegador y las coockies, en tanto alguien comenta si tiene el mismo problema.

Edito, Paseante ha reportado algo parecido, en este tema

http://soporte.miarroba.com/9109/7029827-no-se-puede-encontrar-ningun-foro-web-o-blog-de-miarroba/#ultimomsg






Moderadora
Moderadora
Haz clic para ver el perfil del usuario
Mensajes: 4.456
Desde: 30/Oct/2006
· ·

Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 4.739
Desde: 10/May/2006
· ·
#4 · ·

Que va, tengo telefonica.

Puedo entrar en cualquier página, pero en todos los foros de miarroba que entro no puedo. Lo que me sale es "Pagina no encontrada", no el mensaje ese d eotras veces de que no exista el foro.... Y he probado con 3 foros de miarroba que conozco y ninguno me va.

Anoche todo iba bien, ha sido esta  mañana cuanqo me ha dado este problema. En cualquier otra pagina puedo entrar, de hecho estoy aquí escribiendo... jejeje

Gracias por la ayuda.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 46
Desde: 28/Nov/2007
·
#5 ·

A mí tampoco me funciona ningún foro Mi@


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 24
Desde: 12/Dic/2004
· ·
#6 ·

El mio dice pagina no encontrada y en otros muchos igual por si te sirve de consuelo.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 27
Desde: 18/Dic/2004
· ·

Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 4.739
Desde: 10/May/2006
· ·
#8 ·

Raro raro, a mi tampoco me va, pero es que yo además estaba creando una comunidad y pensaba que lo estaba haciendo mal


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 26/May/2008
·
#9 · ·

Enseguida estara todo en marcha....

Edito:
Y por cierto, este tema debiera ir al subforo de bugs, que es donde los administradores van a estar siempre mas atentos.....lo comento para sucesivas notificaciones, aunque entiendo que en esta ocasion, se inicia la pregunta sin saber si es un error propio o ajeno. Posteriormenete pasare este tema a su subforo





Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 4.739
Desde: 10/May/2006
· ·
#10 · ·

Ok, muchas gracias amigos, ya funcionan.

http://derollerking.mforos.com/628684/7450209-gracias-a-miarroba/


Edicion de la moderación:

Se que la intencion es buena, y he leido el post, pero entiende que si permitieramos en estos foros siempre este tipo de agradecimientos, muchos bajo esa excusa haria spam. Por ello, no borro el enlace simplemente lo edito y le quito el hipervinculo, asi si alguien tienen curiosidad, que lo copie y lo pegue en la barra de su navegador y vea.

Espero que lo comprendas


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 27
Desde: 18/Dic/2004
· ·
#11 ·

Disculpa! Quitalo por favor que no me molesto para nada! Lo que hace el no pensar las cosas como los que sabeis de informatica...sorry!


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 27
Desde: 18/Dic/2004
· ·
#12 ·
Escrito originalmente por RollerKing
Disculpa! Quitalo por favor que no me molesto para nada! Lo que hace el no pensar las cosas como los que sabeis de informatica...sorry!
No hace falta ni borrarlo ni disculparse....no has hecho nada incorrecto, pues las acciones incorrectas suelen ir precedidas de otra intencion no tan noble como el agradecimiento.

Por ello siempre hay algo intermedio, que es lo que he hecho




Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 4.739
Desde: 10/May/2006
· ·
#13 ·

Ha sido un problema con las DNS, ya esta solucionado.


Colega ;)
Colega ;)
Haz clic para ver el perfil del usuario
Mensajes: 3.534
Desde: 08/Mar/2002
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Comunidades de foros · Comunidades de foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 07:54 UTC+02:00 DST
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario007/Nov/2005, 17:29
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario027/Ene/2005, 13:44
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario415/Abr/2004, 15:42
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario1304/Jun/2003, 14:27
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
hoy los foros van lentos?
Por: · 04/Jun/2003, 20:54
606/Jun/2003, 06:49
 Ir al último mensaje del tema