home Foro de soporte Comunidades de foros Comunidades de foros
 
Muchos Problemas con la conexion de usuario
#1 ·

Buenas, no se si alguien le pasa...pero yo tengo muchos problemas de conexion del usuario...cada dos por tres se me desconecta el nombre de usuario y tengo que conectarme otra vez...


No se si es un fallo general, o solo me pasa a mi o que pasa...a ver si podeis decirme algo..


Un saludo.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 36
Desde: 23/Sep/2003
·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Comunidades de foros · Comunidades de foros
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 22:06 UTC+01:00
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario228/Ene/2008, 07:57
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario517/Abr/2004, 13:02
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario112/Feb/2007, 13:42
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario111/Ene/2006, 19:13
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
conexion de usuario
Por: · 03/Nov/2004, 20:55
1005/Nov/2004, 06:19
 Ir al último mensaje del tema
Recomendado