Responder
Problemas al entrar en mi foro
Haz clic para ver el perfil del usuario

Usuario habitual
Usuario habitual

#1

siento ser TAN pesado pero esque me dijeron que cada vez que tenga una duda que haga un tema nuevo, pues aqui estoy con otro tema nuevo xD la duda de esta vez es:

Desde ayer tarde cuando entro en mi foro al llevar alli mas o menos 2 min. siempre se me pilla, e preguntado a otros user de mi foro y parece ser que solo me pasa a mi. E pasado el antivirus por si era culpa de algun virus y no me a encontrado ninguno. Tambien e probado metiendome en mi foro tanto con el mozilla firefox como con el internet explorer y con ambos se me queda pillado. ¿Alguna idea de por qué me pasa esto? Gracias de adelantado.

Haz clic para ver el perfil del usuario

Moderadora
Moderadora

#2

¿Has metido algun código nuevo en el pie o la cabecera del foro, algún banner o algo? Ese tipo de problemas suelen estar causados por eso. Puedes guardar lo que tengas en un blok de notas y probar con el foro "en blanco", y luego ve metiendo los códigos uno a uno hasta dar con el  culpable.

Espero que te sirva





Haz clic para ver el perfil del usuario

Usuario habitual
Usuario habitual

#3

nada, le he quitado todas las cosas y se me pilla igual, ya no se que hacer... "-_-

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Opciones:
Suscribir

Permisos:

TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 06:44 UTC+02:00 DST
Ir al subforo:
Temas similares
TemaUsuariosRespuestasVisitasActividad
1736Nov/08
5944Aug/05
0633Jun/17
22kJul/14
3772Jan/10