home Foro de soporte Comunidades de foros Comunidades de foros
 
¿El bug del hombre invisible en los privados?
#1 ·

Hola,

es una pregunta sobre el bug ese en el que algunos foreros enviamos mensajes privados y no aparece quién los envía. ¿Ocurre sólo con los nuevos? se prevee solución próxima? porque esto es algo que aparece y desaparece, ¿no?


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 3.317
Desde: 15/Ago/2008
· ·
#2 ·
Este usuario ha sido baneado de miarroba

Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 39
Desde: 27/Oct/2007
· ·
#3 ·
Escrito originalmente por 100x100net

Hola,

es una pregunta sobre el bug ese en el que algunos foreros enviamos mensajes privados y no aparece quién los envía. ¿Ocurre sólo con los nuevos? se prevee solución próxima? porque esto es algo que aparece y desaparece, ¿no?

ahora al menos se puede responder y sale el nick, mas no se si llega...me puedes confirmar si en tu bandeja tienes alguno mio?





Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 4.738
Desde: 10/May/2006
· ·
#4 ·

Yo no puedo responder, prueba hecha hace escasos minutos con un user de nick nuevo.

Menos mal que me se el "multinik" que si no... pero sale el aviso de error y no se puede enviar el nick nuevo sale en blanco






Moderadora
Moderadora
Haz clic para ver el perfil del usuario
Mensajes: 4.456
Desde: 30/Oct/2006
· ·
#5 ·

Qué va, no tengo ningún mensaje...


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 3.317
Desde: 15/Ago/2008
· ·
#6 ·

Paseante, ¿a tí te sale el nick del que lo envía? porque cuando envío los mensajes se ve a quién lo he enviado, el título que le he puesto pero no sale mi nick...A lo mejor ayer sí salió durante un ratito, hoy vuelve a fallar...

En fins, mi duda, si esto sólo surge a los usuarios nuevos, ¿sabéis con cuántos mensajes deja de aparecer, o si coincide con un tiempo registrado, o... algo?

Gracias a los tres ;)


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 3.317
Desde: 15/Ago/2008
· ·
#7 ·

pues te llevo enviados asi como 5 o 6 y todos me dan bien enviados...:z)

PD. Y por lo del chiste.....ji, ji, ji....aun tengo reotrtijones.... mira mi blog;-)





Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 4.738
Desde: 10/May/2006
· ·
#8 · ·

Jo, pues vaya, ni uno sólo, pero ni tuyo ni de nadie... Lo mismo el día que se arregle me aparecen todos ;)

Según terminé de leerlo me dije, hay dos a los que les va a hacer gracia...  :8)

Edito: qué buena la imagen, cuántas veces debo dar yo esa imagen delante de mi ordendor...


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 3.317
Desde: 15/Ago/2008
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Comunidades de foros · Comunidades de foros
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 05:45 UTC+01:00
Temas similares
No se han encontrado temas similares
Recomendado