home Foro de soporte Comunidades de foros Comunidades de foros
 
Meta tag
#1 ·
Este mensaje no se muestra porque su autor está baneado

Usuario baneado
Usuario baneado
Haz clic para ver el perfil del usuario
Mensajes: 40
Desde: 11/Ago/2007
·
#2 ·
Escrito originalmente por keyoca

Tengo un problema. Al generar un codigo para insertar una etiqueta metatag, siguiendo las instrucciones de miarroba borro desde <head> hasta </head>, despues pego el codigo y guardo, pero al comprobar si está bien el codigo no se ha fijado. ¿Cual es el problema? ¿Hay que pegar el codigo en codigo fuente del portal, de la pagina principal del foro o en ambas? Gracias.

en el bloque de cabecera pero...no borres los head





Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 4.739
Desde: 10/May/2006
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Comunidades de foros · Comunidades de foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 23:35 UTC+02:00 DST
Temas similares
 I FotoTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Subir Archivo HTML o Meta tag
Por: · 27/Abr/2009, 16:31
127/Abr/2009, 16:33
User 5140739 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Meta tag no me funsiona
Por: · 04/Abr/2009, 21:48
106/Abr/2009, 10:09
 Ir al último mensaje del tema