Responder
He abierto un nuevo subforo y no puedo ponerle ...
Haz clic para ver el perfil del usuario

Usuario habitual
Usuario habitual

#1

Hola:

He abierto un nuevo subforo y no puedo ponerle imagen. ¿me ayudais por favor?

Haz clic para ver el perfil del usuario

User 5060439

Usuario habitual
Usuario habitual

#2

Bueno, pues supongo que ya sabes donde se pone, en lo de general. Luego, pues depende del servidor de host que uses, pues imageshack da unos enlaces que hay que modificarlos. Luego también, el tamaño solo puede ser de 100X75....te sale algún mensaje de error en rojo sobre las opciones generales?

Haz clic para ver el perfil del usuario

Usuario habitual
Usuario habitual

#3

Si, pero el error que me da no es correcto porque me dice que la imagen tiene que estar en gif y es en gif. Luego he probado con uno de los que ya tengo puestos y también me da el mismo error.

Haz clic para ver el perfil del usuario

User 5060439

Usuario habitual
Usuario habitual

#4

Entonces es culpa de imageshack. O usas tinypic u otro, o debes hacer esto con las imágenes de imageshack:

EJ: [url=http://imageshack.us][img=http://img526.imageshack.us/img526/7338/erwi nrommel1939zb0.jpg][/url]

EJ: Modificado : http://img526.imageshack.us/img526/7338/erwinrommel1939zb0.jpg

Este enlace no te lo da imageshack, pero asñi me funciona. Hay que borrar desdel segundo = para atrás, y luego también borrar el dominio "][/url]"

haz eso con las imágenes íntentalo y a ver que pasa

Haz clic para ver el perfil del usuario

User 5060439

Usuario habitual
Usuario habitual

#5

Vaya, no se puede editar.

Olvidé decirlo, el enlace original es el segundo empezando por arriba

Haz clic para ver el perfil del usuario

Moderadora
Moderadora

#6

Subird las imagenes propias del foro, imágenes de subforos,buttons, bombillas, banners, al espacio web del foro. Está para eso, es la mejro opción y nunca os fallará el linkeo!





Haz clic para ver el perfil del usuario

Usuario habitual
Usuario habitual

#7

Gracias, ya esta resuelto.

Haz clic para ver el perfil del usuario

Usuario Novato
Usuario Novato

#8

Por favor me puede decir alguien como poner un nuevo tema en  mi subforo, no recuerdo como lo hice anteriormente gracias.

Haz clic para ver el perfil del usuario

Usuario habitual
Usuario habitual

#9
Escrito originalmente por pcc10

Por favor me puede decir alguien como poner un nuevo tema en  mi subforo, no recuerdo como lo hice anteriormente gracias.

Dandole quizas al boton ''Nuevo Tema''?

Haz clic para ver el perfil del usuario

Usuario Novato
Usuario Novato

#10
Escrito originalmente por maria1651

Hola:

He abierto un nuevo subforo y no puedo ponerle imagen. ¿me ayudais por favor?

 Gracias. No he sabido explicarme bien, me refiero abrir nuevo tema del foro y tengo que hacerlo desde administración en mi arroba.

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Opciones:
Suscribir

Permisos:

TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 15:19 UTC+01:00
Ir al subforo:
Temas similares
TemaUsuariosRespuestasVisitasActividad
2548Jul/04
2692Sep/03
9677Jun/10
1685Jul/09
5711Apr/09