home Foro de soporte Comunidades de foros Comunidades de foros
 
Lentitud en cargar el foro.
#1 ·

No sé si es un problema puntual y a los demás no les pasa, pero mi foro va muy lento en cargar desde hace unos dias y se nota porque cada dia hay varios miles menos de accesos. Tarda incluso minutos en cargar las páginas.

¿Qué puedo hacer?

Gracias


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 68
Desde: 29/Abr/2004
· ·
#2 ·

sí, es uno de los defectos de la respuesta rápida:)

User 5140739
Nació y murió en el foro
Nació y murió en el foro
Haz clic para ver el perfil del usuario
Mensajes: 1.199
Desde: 26/May/2008
·
#3 ·

¿Quieres decir que si quito la respuesta rápida, me cargará la página antes?

Si es así la quitaré, pero la tengo desde hace varios meses y hasta ahora había ido bien.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 68
Desde: 29/Abr/2004
· ·
#4 ·

no te digo que la quites, pero por experiencia propia, un foro de los que frecuento, tiene respuesta rápida, y carga muy lento, cosa que ocurre a todos los usuarios, y otros que no tienen la respuesta rapida, pero tienen mucha carga de código, imágenes y demás, cargan incluso antes.

Además, leí hace poco, ya no sé donde, que tu@ tenía problemas de algún tipo, pero no me doy cuenta de lo que era....

User 5140739
Nació y murió en el foro
Nació y murió en el foro
Haz clic para ver el perfil del usuario
Mensajes: 1.199
Desde: 26/May/2008
·
#5 ·
Escrito originalmente por seilla

No sé si es un problema puntual y a los demás no les pasa, pero mi foro va muy lento en cargar desde hace unos dias y se nota porque cada dia hay varios miles menos de accesos. Tarda incluso minutos en cargar las páginas.

¿Qué puedo hacer?

Gracias

Desde que PAIS e ISP te conectas?

Asegurate que no tengan cosas externas a miarroba, es decir imagenes en servidores externos, scripts, contadores, etc. Eso puede hacer que tu foro vaya más lento y por supuesto no sea culpa nuestra.


Luis Mendaña
https://miarroba.com

Administrador del foro
Administrador del foro
Haz clic para ver el perfil del usuario
Mensajes: 5.840
Desde: 07/Mar/2002
· ·
#6 ·

Me conecto desde España

Por si lo necesitas la dirección es http://seat600.mforos.com/ por si podeis ver algo.

Creo que no hay nada externo aparte de un par de banners. Realmente no se ha tocado nada. Antes funcionaba muy bien y ahora no.

Voy ha hacer la prueba de la respuesta rápida por si es esto.

Gracias


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 68
Desde: 29/Abr/2004
· ·
#7 ·

Acabo de quitar la "Respuesta Rápida" y va de maravilla.

Parece ser que con el Mozilla iba medio bien y con el explorer eran varios minutos cargando. Desesperante.

Gracias por vuestra ayuda Losiuscloud y Usuario_registrado


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 68
Desde: 29/Abr/2004
· ·
#8 ·

¿Alguien puede decirme cómo quitar la "respuesta rápida"?

Gracias y saludos.


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 7
Desde: 17/Jun/2008
· ·
#9 ·
Escrito originalmente por Antonia_Ramirez

¿Alguien puede decirme cómo quitar la "respuesta rápida"?

A ver... el tema se refiere a la respuesta rápida externa, no a la que vienen en el foro desde hace unos días.


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.309
Desde: 01/Mar/2003
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Comunidades de foros · Comunidades de foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 00:14 UTC+02:00 DST
Temas similares
 I FotoTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Lentitud al cargarse el foro
Por: · 10/Ene/2009, 13:52
915/Ene/2009, 01:25
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario201/Sep/2006, 02:35
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario224/May/2004, 13:04
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario002/Jul/2017, 00:43
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
lentitud del foro
Por: · 06/Oct/2010, 10:53
2926/Feb/2011, 19:29
 Ir al último mensaje del tema