home Foro de soporte Comunidades de foros Comunidades de foros
 
Fotos+usuarios apple mac
#1 ·

Hola tengo problemas a la hora de subir fotos e insertar imágenes cuando se utiliza un sistema de apple. Hay alguna versión de navegador o algo que pueda hacer para solucionarlo???, hay  varios usuarios en mi foro que tenemos el mismo problema.

Gracias.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 12
Desde: 03/Dic/2007
· ·
#2 ·

que navegador usas?

Has probado con firefox para MAC ?


Luis Mendaña
https://miarroba.com

Administrador del foro
Administrador del foro
Haz clic para ver el perfil del usuario
Mensajes: 5.780
Desde: 07/Mar/2002
· ·
#3 ·

No LIM, hasta ahora he utilizado el safary y el explorer para mac, probaré con el firefox a ver si me hace lo mismo.

Sabes si le ha pasado a alguien mas y con ese cambio se soluciona.??


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 12
Desde: 03/Dic/2007
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Comunidades de foros · Comunidades de foros
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 14:19 UTC+01:00
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario715/Oct/2004, 11:18
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Copiar fotos solo usuarios
Por: · 31/Dic/2007, 11:57
431/Dic/2007, 12:08
 Ir al último mensaje del tema
Recomendado