Responder
No me deja poner mas HTML
Haz clic para ver el perfil del usuario

Usuario habitual
Usuario habitual

#1

Hola!, hace unoa días que quiero poner una página html en mi foro/portal, pero no me deja, porque?

Haz clic para ver el perfil del usuario

Moderador
Moderador

#2

simplemente porque el servicio de foros no está pensado para ello, lo más parececido y creo hasta mejor es el modo portal.


De interés Público
NO AGREGARME COMO AMIGO, gracias
Asuntos claros en los temas
Consultas en temas no afines serán borradas
Tratemos de expresarnos bien, que así da gusto leer


Haz clic para ver el perfil del usuario

User 5140739

Nació y murió en el foro
Nació y murió en el foro

#3

Una solución  sería poner en el pmodo portal el bloque de html personalizado, dejando sólo ese bloque, conseguirías una página de inicio encuadrada=resaltada si sabes jugar con el foro ;)

Haz clic para ver el perfil del usuario

Usuario habitual
Usuario habitual

#4

No, no si ya lo tengo en modo portal, pero tengo bastantes html, y ya no me deja poner mas y necesito ponerlo :(

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Opciones:
Suscribir

Permisos:

TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 20:09 UTC+02:00 DST
Ir al subforo:
Temas similares
TemaUsuariosRespuestasVisitasActividad
8807Jul/09
2590Jun/09
1675Aug/07
32kFeb/07
2308Oct/06