Entrar Regístrate
 
Zonas negras en los bloques del portal y en nuevo tema
#1 ·

Hola; Esta tarde cuando he entrado he notado algo raro en el portal, aparecen, zonas negras en dos bloques, para que no se lo tengan que imaginar aquí traigo una capturas:

Spoiler

Y luego voy a publicar un tema y me encuentro esto:

Spoiler

http://s1.subirimagenes.com/imagen/previo/thump_1520461dibujo.png

Perdonen por la mala calidad de las imagenes , ver si pueden ayudar.


Neo-Geox
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 84
Desde: 28/Ago/2005
· ·
#2 ·

... no tengo claro aun esto, pero creo que ha habido algun cambio interno.....de todos modos, y para descartar, ¿has insertado o cambiado algo?





PaseanteDelForo
Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 4.738
Desde: 10/May/2006
· ·
#3 ·

No, ayer estaba bien, y hoy , me lo e encontrado asi, eh probado cambiar colores en aspecto en contenidos, pero yo tengo un fondo, es decir una imagen de fondo, en contenidos 1 mira asi:

Spoiler:


Neo-Geox
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 84
Desde: 28/Ago/2005
· ·
#4 ·

A mi también me ha pasado, sin embargo ahroa en este foro lo veo correcto... :z)


Lemariont
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 12
Desde: 29/Dic/2004
· ·
#5 ·

Pues yo tengo el mismo o parecido problema, miren mi foro:

Spoiler:

Squall-18
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 11
Desde: 24/May/2008
· ·
#6 ·

Weno, creo qeu tienen algo que ver con la configuracion de aspecto que le damos a la comunidad.

Yo para cada "bloque" uso un color, bloque 1 es verde oscuro y bloque 2 es verde normal, con lo que dependiendo de que post sea veo las opciones del editor de textos de un verde mas oscuro o no.

¿Habría alguna opción para que ese bloque dondeaparece el editor fuera de un color fijo por ejemplo o tuviera un color propio para poder seleccionar uno apropiado???


Lemariont
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 12
Desde: 29/Dic/2004
· ·
#7 · · Editado por R0SS

A mi tambien me esta ocurriendo y no tengo el foro en modo portal, en los post donde hay adjuntos sale un fondo de otro color  y no hemos tocado nada...incluso cuando vas a conectar el usuario sale esto...

Y el editor igual que al compañero NEOXGEOX , eso si, esto me pasa con firefox, entro por explorer y lo veo todo correcto...

Spoiler:


R0SS
Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 96
Desde: 22/Feb/2005
·
#8 · · Editado por SimManiac

yo no tengo portal y en mi foro me sale lo mismo que a neoxgeox cuando le das a nuevo tema o respuesta el editor de texto me sale asi y no he cambiad nada de configuracion del foro ni colores ni nada, de la noche a la mañana me sale asi:

pinchar en la foto para verla mas grande


SimManiac
Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 121
Desde: 13/Feb/2005
·
#9 · · Editado por demoniodehiel

Aventuro que es por los nuevos ultimos cambios que se andaban haciendo, en relacion a un problema de color de fuente en las tablas que reportamos Maria Almudena y yo misma.

Voy a comentarlo opr si se trata de eso






demoniodehiel
Moderadora
Moderadora
Haz clic para ver el perfil del usuario
Mensajes: 4.456
Desde: 30/Oct/2006
· ·
#10 ·

Me comentan que está solucionado, en cuanto se actualicen los ficheros todo volverá a la normalidad

:)






demoniodehiel
Moderadora
Moderadora
Haz clic para ver el perfil del usuario
Mensajes: 4.456
Desde: 30/Oct/2006
· ·
#11 ·

Gracias Demoniodehiel ;-);-)


R0SS
Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 96
Desde: 22/Feb/2005
·
#12 ·

En una hora estara arreglado



Luis Mendaña
https://miarroba.com
LiM
Administrador del foro
Administrador del foro
Haz clic para ver el perfil del usuario
Mensajes: 5.751
Desde: 07/Mar/2002
· ·
#13 ·

Ya esta solucionado, muchas gracias

Salu2


Squall-18
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 11
Desde: 24/May/2008
· ·
#14 ·

Bueno, komo no puedo editar....

keria decir , k sigue dando problemas, espero k se solucion, y gracias....

Salu2


Squall-18
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 11
Desde: 24/May/2008
· ·
#15 ·

lo siento pero en mi foro seguimos igual, no está arreglado


SimManiac
Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 121
Desde: 13/Feb/2005
·
#16 ·

Actualizar con Ctrl + F5 o borrar el cache de vuestro navegador... si el problema continua, poner aqui la direccion de una pagina donde se pueda ver el problema.



Tito
Administrador del foro
Administrador del foro
Haz clic para ver el perfil del usuario
Mensajes: 3.534
Desde: 08/Mar/2002
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Comunidades de foros · Comunidades de foros
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 00:16 UTC+01:00
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario327/Oct/2008, 20:18
ale_pescador Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Bloques del portal
Por: sor-tija · 18/Oct/2008, 15:07
623/Oct/2008, 20:07
sor-tija Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Bloques del portal
Por: sor-tija · 15/Ago/2008, 22:27
516/Ago/2008, 19:06
sor-tija Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario405/Dic/2009, 20:24
demoniodehiel Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Se pueden definir niveles a los bloques del portal?
Por: User 2514705 · 27/Ene/2009, 18:49
228/Ene/2009, 07:51
NoSetup.org Ir al último mensaje del tema