home Foro de soporte Servicio Foros Comunidades de foros
 
Problemas con la carga de los foros
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
· ·
#1 ·

Explico el problema. Soy el administrador de ArtLand, y uno de los usuarios me ha comentado que tiene muchos problemas al intentar acceder al foro. La página se carga sin estilo y muchas de las funcones no aparecen, haciéndole la navegación muy dificil. Esta es una captura de pantalla de como se le carga la página:

A mi mismo me ha pasado un par de veces, pero sólo un par de veces, al parecer a él le sucede de continuo. Me ha comentado el problema en varias ocasiones y me ha preguntado si puedo hacer algo al respecto, pero la verdad, desconociendo cual puede ser la causa, pues poco puedo hacer. Por eso me gustaría que, si alguien sabe a que se puede deber esto, que me lo comente para intentar ponerle solución.

Y gracias de antemano.

Haz clic para ver el perfil del usuario
Moderador
Moderador
· ·
#2 ·

Yo acabo de entrar sin problemas y a un tiempo de despliegue normal (bastante rápido por cierto).

Quizás sea un problema en la conexión a Internet de ese usuario o algo que está afectando su conexión en si.




El que vence a los demás es poderoso, el que se vence a sí mismo es invencible


Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
· ·
#3 ·

Pues muchas gracias. ¿Y alguna idea de lo que puede ser lo que afecte a su conexión?. Mas que nada por darle alguna respuesta al usuario.

Haz clic para ver el perfil del usuario
Nació y murió en el foro
Nació y murió en el foro
· ·
#4 ·

A mí a veces también me pasa lo mismo (muy rara vez, pero ocurre).

Cierro el explorador, lo abro....y todo funciona correctamente.
a que se debe?

no lo sé...imagino que a la cantidad de "cosas" abiertas, cantidad de páginas visitadas y no cerradas, etc

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#5 ·

estoy volviendome loco intentado entrar en el foro crawler

Haz clic para ver el perfil del usuario
Nació y murió en el foro
Nació y murió en el foro
· ·
#6 ·
Escrito originalmente por chusky33

estoy volviendome loco intentado entrar en el foro crawler

Es un foro de miarroba?

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
· ·
#7 ·

Gracias a todos por vuestros comentarios. A ver si podemos solucionarlo.

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Foros · Comunidades de foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 18:50 UTC+01:00
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos27/Mar/2011, 15:29
422k29/Abr/2011, 21:03
 Ir al último mensaje del tema
No Hay mensajes nuevos13/Sep/2008, 13:58
866117/Sep/2008, 18:00
 Ir al último mensaje del tema
No Hay mensajes nuevos10/Jun/2007, 02:46
222k15/Jun/2007, 03:17
 Ir al último mensaje del tema
No Hay mensajes nuevos25/Ene/2005, 20:01
054525/Ene/2005, 20:01
 Ir al último mensaje del tema
No Hay mensajes nuevos27/Dic/2004, 16:51
32k27/Dic/2004, 23:47
 Ir al último mensaje del tema