home Foro de soporte Servicio Foros Comunidades de foros
 
No me deja cambiar las imagenes
Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#1 ·

Hola, estoy intentando cambiar las imagenes de mi foro y no me deja.

Si quiero poner una que no tenia personalizada si puedo, me sale esto y sin problemas

El problema viene cuando quiero cambiar una personalizada, que ya no me sale esta pantalla...y con los posticones me pasa lo mismo

Que puedo hacer?

Haz clic para ver el perfil del usuario
Moderadora
Moderadora
· ·
#2 · ·

Acabo de probar en mi foro de pruebas y sale la pantalla sin problemas en los dos casos.

Pincho con clik izquierdo encima de la URL de la imagan que ya tenía personalizada anteriormente, o de la casilla en blanco en caso de estar vacía, y en los dos casos me aparece de inmediato la pantalla de subir imagen.

¿Qué estás haciendo exactamente en detalle, y qué te ocurre cuando pinchas? Sé lo más precisa posible, por favor.

Tambien indica qué navegador estás usando. Y lo he hecho con IExplorer 8





Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#3 ·

Si pincho en una casilla vacia no tengo problemas, me sale la pantalla de subir imagen. Si pincho encima de la url de una imagen que ya tenia me sale exactamente esto...

Me pasa exactamente los mismo con los posticones. Utilizo el Explorer 7

Haz clic para ver el perfil del usuario
Moderadora
Moderadora
· ·
#4 ·

Lo voy a ir reportando a los admin (un poco de paciencia, justo es fin de semana) por si se trata de alguna incompatibilidad del navegador.

Si le pasa a alguien mas que lo reporte, please, e indique navegador.





Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#5 ·

Está solucionado el problema, era cosa del Explorer...

Haz clic para ver el perfil del usuario
Moderadora
Moderadora
· ·
#6 ·
Escrito originalmente por sairutsa

Está solucionado el problema, era cosa del Explorer...

¿Y la solución ha sido...?





Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#7 ·

La solucion a sido bajarme el Explorer 8

Haz clic para ver el perfil del usuario
Moderadora
Moderadora
· ·
#8 ·

Gracias sairutsa. Pues vaya puñetilla lo del Explorer 7... a ver de todos modos si lo miran, por si le pasa a alguien más que use el 7. Los problemas de compatibilidad que daba la versión 6 ya se solucionaron, parece muy raro que los hubiera con el 7, que es tan calcado del 8 ¿verdad? Pero ya sabemos lo rarito que es el eplorer.

Saludos ;)





Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#9 ·

De hecho, a mi no me daba problemas con IE7, a ver si va a ser algo como tener o no una casilla marcada en las opciones avanzadas (java por decir algo)

Haz clic para ver el perfil del usuario
Colega ;)
Colega ;)
· ·
#10 ·
Escrito originalmente por sairutsa

Si pincho en una casilla vacia no tengo problemas, me sale la pantalla de subir imagen. Si pincho encima de la url de una imagen que ya tenia me sale exactamente esto...

Me pasa exactamente los mismo con los posticones. Utilizo el Explorer 7

¿Tenías alguna barra de herramientas personalizada, en plan googlebar u otra? Lo digo por el pequeño dialogo que te salía sobre la url seleccionada y que parece el motivo que impedía el click.

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Foros · Comunidades de foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 09:04 UTC+02:00 DST
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos24/Mar/2009, 10:36
149526/Mar/2009, 11:42
 Ir al último mensaje del tema
No Hay mensajes nuevos12/Oct/2008, 16:38
485112/Oct/2008, 22:10
 Ir al último mensaje del tema
No Hay mensajes nuevos15/Sep/2006, 09:03
155416/Sep/2006, 03:06
 Ir al último mensaje del tema
No Hay mensajes nuevos20/Dic/2004, 17:53
052520/Dic/2004, 17:53
 Ir al último mensaje del tema
No Hay mensajes nuevos09/Abr/2004, 22:20
146209/Abr/2004, 22:24
 Ir al último mensaje del tema