home Foro de soporte Servicio Foros Comunidades de foros
 
En mi foro los nuevos usuarios no reciben codigo de activacion
Haz clic para ver el perfil del usuario
Come y duerme en el foro
Come y duerme en el foro
·
#1 ·

Pues sí, esta mañana me llevo la sorpresa que le digo a un amiguete que se registre en nuestro foro. Delante de su ordenador nos ponemos los dos, se registra pero no recibe el codigo de activación, por mas formas y formulas que uso no consigo recibirlo y entonces saco la conclusión que con razon mi foro está tan parado y que ultimamente no se registra nadie nuevo. Por favor si alguno sabeis ò teneis la solución ayudarme. 

Haz clic para ver el perfil del usuario
Moderador
Moderador
· ·
Haz clic para ver el perfil del usuario
Come y duerme en el foro
Come y duerme en el foro
·
#3 ·

En Spam ò correo deseado no hay nada y este amiguete el correo que está usando es de pago de empresa es de los de info

Haz clic para ver el perfil del usuario
Moderador
Moderador
· ·
#4 ·

ok....pero llegaron a registrarse pero no les llego el codigo de activacion, ¿es asi?

entonces id al link de recuperar contraseña, y tecnicamente deberia enviaros el codigo de nuevo y tambien los datos de vuestra configuracion.

Comunicad como quedais para saber si hay algun tipo de bug




Haz clic para ver el perfil del usuario
Come y duerme en el foro
Come y duerme en el foro
·
#5 ·

Aviso a los moderadores y administradores de los foros de miarroba.

Para comprobarlo he creado una nueva cuenta de correo, he intentado registrarme en mi foro con un nick imaginario, he rellenado todo el cuestionario y cuando he terminado para poder activar mi cuenta, espero que espero el codigo de activación y no lo recibo ni en la bandeja de entrada ni en spam ni en correo no deseado. Pues bien hago como que no me acuerdo de la contraseña, vuelvo a mi foro, pongo el correo y solicito una nueva contraseña. Recibo un correo con una nueva contraseña, con el codigo de activacion, voy a colocarlo para poder entrar al foro y no me lo admite. Me olvido de todo y me voy a ese mismo correo que he recibido con la nueva contraseña y el codigo de activacion, pincho el enlace de miarroba que hay más abajo y entro en miarroba con el nick y la nueva contraseña que me enviaron, perfecto. Vuelvo a ir a mi foro pincho conectar usuario pongo la nueva contraseña y por fin entro.

Me parece bastante complicado explicar esto a futuros usuarios de mi foro que no se han registrado nunca y ya registrarse sencillamente les parece demasiado. Ruego a los moderadores ò administradores de miarroba solucioneis el problema sino yo por lo menos voy a eliminar mi foro de miarroba y a crear otro que no tenga este problema.

Haz clic para ver el perfil del usuario
Nació y murió en el foro
Nació y murió en el foro
· ·
#6 ·
Escrito originalmente por Larrosa53

Me parece bastante complicado explicar esto a futuros usuarios de mi foro que no se han registrado nunca y ya registrarse sencillamente les parece demasiado.

Este es un problema....

recomienda que usen correos de yahoo, no suelen dar problemas (los correos de las empresas a veces bloquean los correos de los robots).... y luego, recomiéndale que sigan atentamente las instrucciones que aparecen en los mails.... la gente suele actuar sin leer.

Haz clic para ver el perfil del usuario
Moderadora
Moderadora
· ·
#7 ·

deja link a tu foro por favor que hago prueba de registro





Haz clic para ver el perfil del usuario
Come y duerme en el foro
Come y duerme en el foro
·
Haz clic para ver el perfil del usuario
Moderadora
Moderadora
· ·
#9 ·

Te he dejado un mensaje en el foro con un user nuevo, me he dado de alta sin problemas en menos de un minuto.

tambien te he mandado un privado con una información. A ver si hay suerte, saludos.





Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#10 ·

Pues yo he intentado lo que habeis dicho de intentar recuperar la contraseña y nada, ni poniendo usuario ni el correo, no he recibido nada de nada en ningun caso, ¿como se puede solucionar?

Mi foro es  http://pe-betica-cantillana.mforos.com/

Saludos, y a ver si podemos solucionar el problema, que no se puede registrar nadie.

Gracias.

Haz clic para ver el perfil del usuario
Nació y murió en el foro
Nació y murió en el foro
· ·
#11 · ·

P-Betica-Cantillana:

No se registra nadie porque seguramente están haciendo mal las cosas.

He probado registrarme en tu foro con una cuenta de correo nueva y nuevo nombre de usuario...y no hubo inconvenientes (hasta dejé un mensaje)

Diles a los usuarios que comiencen el proceso de registro nuevamente desde CERO, con una nueva cuenta de correo (recomiendo yahoo) y un nuevo nombre de usuario.

Hasta he probado la funcionalidad de "recuperar contraseña"..y también llegó sin inconvenientes.

Recomienda a tus usuarios leer las pantallas y completar los datos que se les pide.

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#12 ·

Vale, he visto que has podido registrarte, pero ¿me podias decir que correo has utilizado? yo lo he probado con yahoo, orangemail, hotmail, y a ninguno ha llegado el codigo de activación, ni siquiera los mensajes de publicidad. ¿Es eso normal?

Saludos y gracias.

Haz clic para ver el perfil del usuario
Nació y murió en el foro
Nació y murió en el foro
· ·
#13 ·

Abrí una cuenta en yahoo.com.mx

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#14 ·

Pues sigo sin tener suerte. He abierto una nueva cuenta de correo en yahoo, y lo he vuelto a hacer todo paso por paso, y nada, no recibo el dichoso codigo de activación.

No creo que tenga nada que ver la ip del ordenador ¿no?

Gracias de nuevo.

Haz clic para ver el perfil del usuario
Nació y murió en el foro
Nació y murió en el foro
· ·
#15 ·

Pero estás usando nuevos nombres de usuario?

Nuevo mail...y nuevo nombre de usuario cada vez.

Prueba desconectar el antivirus... Si usas Kaspersky estaba dando problemas en varias cosas

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#16 ·

El antivirus que utilizo es Mcafee de telefonica.

Haz clic para ver el perfil del usuario
Nació y murió en el foro
Nació y murió en el foro
· ·
#17 ·

No sé... prueba desde otro equipo...y prueba pedirle a algún amigo que se registre.

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#18 ·

He probado con una cuenta de hotmail y sí que me ha llegado el mensaje. Ya he puesto un aviso en el foro por si tuviesen problemas que intenten con hotmail, pero creo sinceramente que esta no es la solución. Espero sea estudiado el tema y arreglado.

Saludos.

Haz clic para ver el perfil del usuario
Moderadora
Moderadora
· ·
#19 · ·
Escrito originalmente por P-Betica-Cantillana

He probado con una cuenta de hotmail y sí que me ha llegado el mensaje. Ya he puesto un aviso en el foro por si tuviesen problemas que intenten con hotmail, pero creo sinceramente que esta no es la solución. Espero sea estudiado el tema y arreglado.

Saludos.

Pues te recomiendo YA que quites ese aviso. Si lees un poco por el foro verás que la inmensa mayoría de los problemas de registro son POR PARTE DE HOTMAIL. Casi es la excepción que confirma la regla que te haya ido bien con un hotmail.
El problema por otro lado no viene de parte de miarroba, sino de la otra, de la de los servicios de correo, y son ellos los que deben arreglarlo, o dejar de bloquear, o dejar de consierar spam los códigos de activación.

De hecho Rumez te ha recomendado muy claramente que uses yahoo. Yo por mi parte te recomendaré también el correo de google (gmail)





Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#20 ·

Ok, gracias por la aclaración.

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Foros · Comunidades de foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 09:56 UTC+02:00 DST
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos25/Feb/2007, 01:27
381625/Feb/2007, 02:50
 Ir al último mensaje del tema
No Hay mensajes nuevos31/Mar/2008, 23:55
369701/Abr/2008, 22:25
 Ir al último mensaje del tema
No Hay mensajes nuevos07/Abr/2016, 12:11
034907/Abr/2016, 12:11
 Ir al último mensaje del tema
No Hay mensajes nuevos17/Ago/2013, 11:55
441303/Sep/2013, 19:05
 Ir al último mensaje del tema
No Hay mensajes nuevos26/Jul/2013, 21:32
232128/Jul/2013, 00:49
 Ir al último mensaje del tema