home Foro de soporte Servicio Foros Comunidades de foros
 
Imagen con enlace
Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#1 ·

Hola, quiero poner una imagen con enlace en el portal de mi foro, utilizo el codigo que encontré por aqui y no me funciona... lo han cambiado?

El codigo que pongo es este...

Imágenes con enlace:

Código: [url=http://juegos.miarroba.com/][img]https://miarroba.st/iconos_xp/48 x48/joystick.gif[/img][/url]

Y otro problema, a un usuario registrado no llega el mensaje para activar la cuenta, lleva dias esperando y en spam tampoco lo tiene.

Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
· ·
#2 ·

el codigo de enlace que se usa es el HTML

<a href="LINK DEL LUGAR"
target="_blank"><img src="LINK DE LA IMAGEN QUE GUSTES"border="0"
alt="NOMBRE"></a>

sobre lo del mail, lee este tema, puede que te ayude: http://soporte.miarroba.com/1417336[....]q-no-llega-el-codigo-de-activacion/

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Foros · Comunidades de foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 22:03 UTC+02:00 DST
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos22/Jul/2004, 01:52
32k22/Jul/2004, 15:06
 Ir al último mensaje del tema
No Hay mensajes nuevos10/Abr/2004, 20:03
252k12/Abr/2004, 23:14
 Ir al último mensaje del tema
No Hay mensajes nuevos17/Feb/2010, 15:44
22k20/Feb/2010, 14:55
 Ir al último mensaje del tema
No Hay mensajes nuevos26/May/2008, 11:49
278227/May/2008, 09:20
 Ir al último mensaje del tema
No Hay mensajes nuevos10/Abr/2008, 03:37
12k10/Abr/2008, 08:13
 Ir al último mensaje del tema