home Foro de soporte Servicio Foros Comunidades de foros
 
Problemas al crear un foro.
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#1 ·

Hola, estoy intentando crear un foro, pero cuando pongo el nombre en Nombre interno de la comunidad y pongo el nombre me dice: el valor no es valido ( 3-20 caracteres alfanuméricos y-)-

¿que debo poner?.pueden explicármelo un poco por favor Gracias.

Haz clic para ver el perfil del usuario
Moderadora
Moderadora
· ·
#2 ·

Exactamente como te dice, entre 3 y 20 caracteres, entre los que admite letras, números, y signos e  _

Quizás sería más sencillo que nos digas el nombre que te rechaza, y te podremos decir alternativas de ponerlo o algo así? ;)





Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#3 ·

Ok lo que me rechaza es foro de linfedemas y en la parte de arriba he puesto donde pone titulo general de la comunidad he puesto:afectados de linfedema. gracias de antemano por la ayuda.

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#4 ·

Al escribir esa dirección me sale una comunidad de foros cerrada por el administrador.

Un saludo!

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#5 ·

Cierto yo la ceere porque quería abrir otro foro con otro usario. Un saludo.

Haz clic para ver el perfil del usuario
Moderadora
Moderadora
· ·
#6 ·

Creo que es que no admite los espacios. ¿Has probado a poner guioncitos entre los espacios.

foro-de-linfedemas

O pon simplemente la palabra linfedemas para nombre interno, se me ocurre (o sea ya se sabe que es un foro, no sería tan importante eso) pero me da que va a ser por los espacios en blanco.





Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#7 ·

Creo que el problema radica que esta persona tiene dos usuarios, al menos, A y B. Con el usuario A creo el foro, lo eliminio y ahora quiere volver a usar el mismo nombre pero con el usuario B.

Haz clic para ver el perfil del usuario
Moderadora
Moderadora
· ·
#8 ·
Escrito originalmente por NoSetup.org

Creo que el problema radica que esta persona tiene dos usuarios, al menos, A y B. Con el usuario A creo el foro, lo eliminio y ahora quiere volver a usar el mismo nombre pero con el usuario B.

No se, Nosetup, acabo de probar a hacer uno repitiendo el nombre interno de mi foro de pruebas y el mensaje que me dice el error es "— El valor no es válido ( Ya está siendo utilizado ) —"

De todos modos a ver si vuelve el usuario y nos dice que tal va y si ha solucionado algo

 





Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#9 ·

Ok gracias por la ayuda, por lo visto era que no había que dejar espacios. Un saludo y gracias.

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Foros · Comunidades de foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 22:24 UTC+02:00 DST
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos23/Abr/2011, 14:02
965302/May/2011, 14:21
 Ir al último mensaje del tema
No Hay mensajes nuevos26/Jun/2019, 23:17
150117/Jul/2019, 20:26
 Ir al último mensaje del tema
No Hay mensajes nuevos25/Jun/2014, 00:11
274707/Jul/2014, 00:55
 Ir al último mensaje del tema
No Hay mensajes nuevos15/Jun/2012, 16:56
260215/Jun/2012, 19:21
 Ir al último mensaje del tema
No Hay mensajes nuevos10/Feb/2011, 23:11
664511/Feb/2011, 03:29
 Ir al último mensaje del tema