home Foro de soporte Comunidades de foros Comunidades de foros
 
Error al enviar mensajes
#1 ·

Hola! desde hace un tiempo me da error al enviar cualquier mensaje, sólo me ocurre con los foros de miarroba, concretamente escribo el mensaje y le doy a enviar y siempre aparece esto:

Se han producido los siguientes errores:

  • Mensaje : - El valor no es válido ( 5 - 75000 Caracteres )
  • Borra automáticamente lo que escribo y necesito repetir mínimo unas 2 veces la operación para que el mensaje se envíe con éxito, he probado a pulsar sobre vista previa antes de enviarlo y ocurre lo mismo, no detecta el texto que he escrito. Nunca antes me había pasado esto, agradezco cualquier consejo, es muy desesperante no poder mandar un sólo mensaje, soy administradora de un foro y además participo en varios, a ver si alguien puede ayudarme.

    * También me desaparece la barra lateral bastante amenudo, tengo que actualizar la página para que vuelva a la normalidad, he leído que esto puede ser debido a la nueva versión, es así?

    Gracias de antemano!!


    Usuario Novato
    Usuario Novato
    Haz clic para ver el perfil del usuario
    Mensajes: 5
    Desde: 17/Nov/2009
    · ·
    #2 ·

    ¿A nadie le ha ocurrido esto? .... , sigo teniendo los mismos problemas :(


    Usuario Novato
    Usuario Novato
    Haz clic para ver el perfil del usuario
    Mensajes: 5
    Desde: 17/Nov/2009
    · ·
    #3 · ·

    ¿Te ocurre siempre o solo con textos muy largos?

    Siempre no creo que sea, ya que este foro tiene el mismo sistema que el resto de foros y puedes escribir, con lo que supongo que sera con textos largos.


    Colega ;)
    Colega ;)
    Haz clic para ver el perfil del usuario
    Mensajes: 3.534
    Desde: 08/Mar/2002
    · ·
    #4 ·

    Muchas gracias por responder!! Me ocurre siempre, con textos largos, con cortos...no importa. Creo que me expresé mal arriba, no es que no me deje enviar mensajes es que las 2 primeras veces que le doy a enviar me da error y a la tercera ya pone "operación realizada con éxito",  conclusión: necesito 3 intentos para mandar un mensaje con éxito. ¿A qué puede ser debido? nunca antes había tenido problemas de este tipo.


    Usuario Novato
    Usuario Novato
    Haz clic para ver el perfil del usuario
    Mensajes: 5
    Desde: 17/Nov/2009
    · ·
    #5 ·
    Escrito originalmente por elenusky88

    Muchas gracias por responder!! Me ocurre siempre, con textos largos, con cortos...no importa. Creo que me expresé mal arriba, no es que no me deje enviar mensajes es que las 2 primeras veces que le doy a enviar me da error y a la tercera ya pone "operación realizada con éxito",  conclusión: necesito 3 intentos para mandar un mensaje con éxito. ¿A qué puede ser debido? nunca antes había tenido problemas de este tipo.

    Bueno he averiguado algo por mi cuenta pero el problema sigue ahí, resulta que SÓLO me da error al enviar el mensaje si utilizo el corrector ortográfico, si no lo uso y envio el mensaje tal cual todo perfecto, no me parece muy normal... por favor que alguien se pronuncie al respecto, yo no puedo hacer más por mí sola :(

    * De momento no uso el corrector y ya está, pero necesito una solución, GRACIAS!!


    Usuario Novato
    Usuario Novato
    Haz clic para ver el perfil del usuario
    Mensajes: 5
    Desde: 17/Nov/2009
    · ·
    ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
    te recomendamos abrir un nuevo tema en lugar de responder al actual
    Foro de soporte · Comunidades de foros · Comunidades de foros
    Opciones:
    Versión imprimible del tema
    Subscríbete a este tema
    Date de baja de este tema
    Ir al subforo:  
    TU NO PUEDES Escribir nuevos temas en este foro
    TU NO PUEDES Responder a los temas en este foro
    TU NO PUEDES Editar tus propios mensajes en este foro
    TU NO PUEDES Borrar tus propios mensajes en este foro
    Ahora son las 14:28 UTC+01:00
    Temas similares
     I FotoPTemaMensajesÚltima respuesta
    No Hay mensajes nuevosHaz clic para ver el perfil del usuario305/Jul/2010, 12:45
     Ir al último mensaje del tema
    No Hay mensajes nuevosHaz clic para ver el perfil del usuario
    Error en los mensajes privados
    Por: · 30/Mar/2008, 01:40
    1131/Mar/2008, 00:23
     Ir al último mensaje del tema
    No Hay mensajes nuevosHaz clic para ver el perfil del usuario101/Feb/2012, 04:59
     Ir al último mensaje del tema
    No Hay mensajes nuevosHaz clic para ver el perfil del usuario
    Error con nuevos mensajes
    Por: · 26/Dic/2007, 13:36
    626/Dic/2007, 22:35
     Ir al último mensaje del tema
    El tema está cerradoHaz clic para ver el perfil del usuario101/Dic/2009, 19:03
     Ir al último mensaje del tema
    Recomendado