Versión imprimible del tema: Problemas con el RSS feed
URL: https://soporte.miarroba.es/1343/9669616-problemas-con-el-rss-feed/

De la comunidad de foros: Foro de soporte
URL: https://soporte.miarroba.es


Autor: lordscales91, 28/Nov/2010, 15:38


No se si sera cosa del Facebook o del RSSGrafitti o que pero me esta fallando algo con el RSS. mi foro es este www.startpageforum.tk (es una redireccion, luego se muestra la URL real de miarroba), bueno pos el caso es que estoy usando el RSSGrafitti para poder publicar las actualizaciones del foro emitidas por el feed RSS. Pero creo que esta fallando porque solo pone una de cada 2 actualizaciones.

Aqui aparecen todas las actualizaciones del foro http://startpage.mforos.com/news/ y luego cuando le das al simbolo del RSS (el cuadrado naranja con curvas blancas) te aparece lo que es el feed, es decir las ultimas actualizaciones. Nose si vosotros lo vereis asi pero yo en el feed no veo a todas las noticias, solo algunas, 1 de cada 2, igual que con el RSSGrafiti.

Una ayudita porfavor.


Autor: lordscales91, 28/Nov/2010, 20:28


PostData: he descubierto una pagina que se llama Feed Validator y que sirve para comprobar si el feed es valido y si contiene algun error, al parecer el feed es valido pero contiene algun error que se podria corregir.

Espero que eso ayude.


Autor: User 4020536, 10/Ene/2011, 18:34


A mi me pasa lo mismo, lo has solucionado??. No se me publican los nuevos temas en facebook y en feed no me aparecen los nuevos temas escritos en el foro por lo que no se si es problema de mforos, de mi configuración o de facebook. Por cierto, hay en el panel de control de los foros algo para configurar esto???? es decir la sindicación de tu propio foro??

Saludos