Responder
Problema con Rss feed
Haz clic para ver el perfil del usuario

Usuario habitual
Usuario habitual

#1

Hola quisiera saber porqué aún cuando activé la posibilidad del RSS en mi web sólo en algunos subforos, es decir en cierto subforo si pude suscribir el tema a mi administrador de feeds pero en otros me lleva a un enlace que reza "error 404 la página solicitada no existe"

Ayuda por favor?

Haz clic para ver el perfil del usuario

@man / @woman
@man / @woman

#2

Los RSS es como un índice con enlaces a temas (por ejemplo), y para que no den error deben ser actualizados cada vez que se crean temas o subforos (o se modifican sus enlaces).

Haz clic para ver el perfil del usuario

Usuario habitual
Usuario habitual

#3

Muchas Gracias por responder! sólo una duda ¿cómo los actualizo? los desinstalo e instalo de nuevo? agradecería me respondieras.

de antemano muchas gracias!

Haz clic para ver el perfil del usuario

@man / @woman
@man / @woman

#4

No uso este sistema de foros, así que no puedo responder sobre este caso.

En webs/foros en que he programado suelo incluir un script que hace esa actualización (desde un panel de control); por esto, me imagino que debería de haber alguna opción semejante (sin desinstalar nada).

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Opciones:
Suscribir

Permisos:

TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 02:50 UTC+02:00 DST
Ir al subforo:
Temas similares
TemaUsuariosRespuestasVisitasActividad
22kMar/12
2637Jan/11
13779Apr/09
0623May/05
1964May/09