home Foro de soporte Comunidades de foros Comunidades de foros
 
Barra de navegación lateral: desaparece
#1 ·

Hola a todos.

Este es un tema que he expuesto en varias ocasiones y nadie aún me ha dado una respuesta. Resulta que al entrar al foro, sale una ventana de publicidad que desaparece a los pocos segundos. Pero al desaparecer la ventana, también desaparece la barra de navegación del foro, esa que todos tenemos en el margen derecho y que hace que podamos desplazarnos de arriba a abajo o a la inversa.

¿Es algo que sólo me pasa a mi?. Porque veo que nadie más se ha quejado de esto.

Gracias.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 64
Desde: 30/Sep/2002
·
#2 ·

Al parecer sí, solo te ocurre a ti. ¿Qué navegador y versión utlizas?



Moderador del foro
Moderador del foro
Haz clic para ver el perfil del usuario
Mensajes: 2.734
Desde: 10/Ene/2009
· ·
#3 ·

¿ Si usas las flechas o las teclas pag-up /pag-down puedes ver el resto del foro (subir y bajar)?


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 4.001
Desde: 02/Ago/2008
· ·
#4 ·

Explorer 8. En otro ordenador me pasa igual. O sea, que no es algo tan extraño que pase. De dos ordenadores que tengo con versiones diferentes de Explorer, pasa.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 64
Desde: 30/Sep/2002
·
#5 ·
Escrito originalmente por GestionXls

¿ Si usas las flechas o las teclas pag-up /pag-down puedes ver el resto del foro (subir y bajar)?

Reitero.



Moderador del foro
Moderador del foro
Haz clic para ver el perfil del usuario
Mensajes: 2.734
Desde: 10/Ene/2009
· ·
#6 ·

No, tampoco se puede. Pasa con la publicidad de BBVA e intuyo porqué sólo yo me quejo y los demás no. Yo tengo unos banners que hacen que tengas que desplazarte hacia abajo para ver el foro. Si no tienes necesidad de bajar, no sucede nada, porque ves el menú del foro y puedes pinchar en cualquier subforo para acceder. Pero el que tenga una cabecera o banners, lo han jodido, como es mi caso.

¿Alguna idea?

Gracias.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 64
Desde: 30/Sep/2002
·
#7 ·

Hasta el momento, cuando he visitado foros que supera una pantalla y pude desplazarme hacia abajo sin problemas.

¿ Puedes poner el link al foro?


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 4.001
Desde: 02/Ago/2008
· ·
#8 ·

A mi me pasa lo mismo desde que han puesto la publicidad del mercedes y ya llevo dos semanas ,que cuando voy a responder a un post no puedo ,por que no puedo bajar para dar a enviar.No se si sera mi navegador  o que (explorer 8).

Alguna solucion.saludos y gracias


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 6
Desde: 04/May/2005
·
#9 ·
Escrito originalmente por CRONOMANIA

A mi me pasa lo mismo desde que han puesto la publicidad del mercedes y ya llevo dos semanas ,que cuando voy a responder a un post no puedo ,por que no puedo bajar para dar a enviar.No se si sera mi navegador  o que (explorer 8).

Alguna solucion.saludos y gracias

¿Esa publicidad aparece en un PopUp? Si es así, asegurate de cerrarlo antes de intentar bajar.



Moderador del foro
Moderador del foro
Haz clic para ver el perfil del usuario
Mensajes: 2.734
Desde: 10/Ene/2009
· ·
#10 ·

gracias por contestar ,pero aunque cierre la publicidad,nada mas salir la barra desaparece igual a los 15 segundos.saludos


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 6
Desde: 04/May/2005
·
#11 ·

Despues de un mes y medio esto sigue igual con la publicidad de Mercedes,alguien sabe algo de por que desaparece la barra lateral,aunque cierre o no la publicidad, el foro  furacrono.mforos.com

Aqui os dejo una captura sin la barra lateral.saludos

 


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 6
Desde: 04/May/2005
·
#12 ·

Te comento, he probado con Chrome 10.0.xx, IE7, IE8, Opera 9.64, Safari 5.0.4, en todos los casos espere que cargara completo, y la barra no ha desaparecido en ninguno.

Intenta deshabilitar complementos (por lo menos en IE que es el que utilizas), y ve probando.


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 4.001
Desde: 02/Ago/2008
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Comunidades de foros · Comunidades de foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 11:14 UTC+02:00 DST
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario614/Mar/2008, 15:54
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Barra lateral de navegacion
Por: · 20/Jul/2011, 21:15
120/Jul/2011, 21:30
 Ir al último mensaje del tema