home Foro de soporte Ayuda para webmasters HTML básico
 
Grgrgrgrgrg Firma
Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#1 ·

Holis a todos ya estoy medio loca ...
consegui poner mi avatar como admisitrador pero no consigo poner mi firma que por supuesto tiene una dir URL

este es el codigo que use

<img src="http://www.iespana.es/mipreferido/mimimimi.jpg" border="0">


pero no aparece esta mal el encalce?


Regina

Haz clic para ver el perfil del usuario
Moderador
Moderador
· ·
#2 ·

La firma para los foros es así
[img]http://www.iespana.es/mipreferido/mimimimi.jpg[/img]

Pero esa imagen no existe .


De interés Público
NO AGREGARME COMO AMIGO, gracias
Asuntos claros en los temas
Consultas en temas no afines serán borradas
Tratemos de expresarnos bien, que así da gusto leer


Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#3 ·

te agradezco la respuesta eres un genio alguna vez aprendere jajajajajajaja???????



besitos

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Ayuda para webmasters · HTML básico
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 03:47 UTC+02:00 DST
Temas similares
No se han encontrado temas similares