Videos avi
#1 ·

Me gustaria saver si se puede pegar una etiqueta en la pagina para poder ver un video de formato avi? no wmv

Yo pege esta pero no me anda!

<center><object classid="clsid:22D6F312-B0F6-11D0-94AB-0080C74C7E95" id="MediaPlayer1" width="286" height="44">
<param name="Filename" value="http://gralsanmartin-chaco.com/videos/avance2.avi" ref valuetype="ref">
<param name="AudioStream" value="-1">
<param name="AutoSize" value="-1">
<param name="AutoStart" value="-1">
<param name="AnimationAtStart" value="-1">
<param name="AllowScan" value="-1">
<param name="AllowChangeDisplaySize" value="-1">
<param name="AutoRewind" value="0">
<param name="Balance" value="0">
<param name="BaseURL" value>
<param name="BufferingTime" value="5">
<param name="CaptioningID" value>
<param name="ClickToPlay" value="-1">
<param name="CursorType" value="0">
<param name="CurrentPosition" value="-1">
<param name="CurrentMarker" value="0">
<param name="DefaultFrame" value>
<param name="DisplayBackColor" value="0">
<param name="DisplayForeColor" value="16777215">
<param name="DisplayMode" value="0">
<param name="DisplaySize" value="0">
<param name="Enabled" value="-1">
<param name="EnableContextMenu" value="-1">
<param name="EnablePositionControls" value="-1">
<param name="EnableFullScreenControls" value="0">
<param name="EnableTracker" value="-1">
<param name="InvokeURLs" value="-1">
<param name="Language" value="-1">
<param name="Mute" value="0">
<param name="PlayCount" value="1">
<param name="PreviewMode" value="0">
<param name="Rate" value="1">
<param name="SAMILang" value>
<param name="SAMIStyle" value>
<param name="SAMIFileName" value>
<param name="SelectionStart" value="-1">
<param name="SelectionEnd" value="-1">
<param name="SendOpenStateChangeEvents" value="-1">
<param name="SendWarningEvents" value="-1">
<param name="SendErrorEvents" value="-1">
<param name="SendKeyboardEvents" value="0">
<param name="SendMouseClickEvents" value="0">
<param name="SendMouseMoveEvents" value="0">
<param name="SendPlayStateChangeEvents" value="-1">
<param name="ShowCaptioning" value="0">
<param name="ShowControls" value="-1">
<param name="ShowAudioControls" value="-1">
<param name="ShowDisplay" value="0">
<param name="ShowGotoBar" value="0">
<param name="ShowPositionControls" value="-1">
<param name="ShowStatusBar" value="0">
<param name="ShowTracker" value="-1">
<param name="TransparentAtStart" value="0">
<param name="VideoBorderWidth" value="0">
<param name="VideoBorderColor" value="0">
<param name="VideoBorder3D" value="0">
<param name="Volume" value="0">
<param name="WindowlessVideo" value="0">
</object></center>


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 184
Desde: 10/Ago/2004
· ·
#2 ·

Al parecer no se puede hacer o nadie lo save........pero bueno sigo esperando aver si alguno aparece algun post con la respuesta


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 184
Desde: 10/Ago/2004
· ·
#3 ·

Ya intentaste con lo básico?
<embed src="http://tuvideo.com"></embed>

User 390661
@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 1.865
Desde: 14/Abr/2003
·
#4 ·
Escrito originalmente por satan_husein
Ya intentaste con lo básico?
<embed src="http://tuvideo.com"></embed>


Anda de lujo satan_husein !

Lo probe con un video en mpg de mas de 7 mb y una vez que se carga en memoria,anda de 10.

Gracias !
User 1189760
Come y duerme en el foro
Come y duerme en el foro
Haz clic para ver el perfil del usuario
Mensajes: 421
Desde: 10/Jun/2004
·
#5 ·
Escrito originalmente por Satan_husein
Ya intentaste con lo básico?
<embed src="http://tuvideo.com"></embed>

No che lo e provado y no me deja verlo. Lo carga y solo reproduce el sonido.

http://gralsanmartin-chaco.com/videos.htm


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 184
Desde: 10/Ago/2004
· ·
#6 · ·
Escrito originalmente por max_13
Escrito originalmente por Satan_husein
Ya intentaste con lo básico?
<embed src="http://tuvideo.com"></embed>

No che lo e provado y no me deja verlo. Lo carga y solo reproduce el sonido.

http://gralsanmartin-chaco.com/videos.htm



Recien he entrado y SI se ve el video max_13.
Se me entrecorta un poco y eso que tengo 2 mb de banda ancha,asi que te aconsejo que bajes el tamaño en mb porque para los de dial up se le va a complicar y pases las dimensiones a menos de las que estan (128x128),para que se vea mejor.
Por cierto...esta buenisima Julieta Prandi,por dios !! Demonio

Saludos.

User 1189760
Come y duerme en el foro
Come y duerme en el foro
Haz clic para ver el perfil del usuario
Mensajes: 421
Desde: 10/Jun/2004
·
#7 ·
Escrito originalmente por TonyCba
Escrito originalmente por max_13
Escrito originalmente por Satan_husein
Ya intentaste con lo básico?
<embed src="http://tuvideo.com"></embed>

No che lo e provado y no me deja verlo. Lo carga y solo reproduce el sonido.

http://gralsanmartin-chaco.com/videos.htm



Recien he entrado y SI se ve el video max_13.
Se me entrecorta un poco y eso que tengo 2 mb de banda ancha,asi que te aconsejo que bajes el tamaño en mb porque para los de dial up se le va a complicar y pases las dimensiones a menos de las que estan (128x128),para que se vea mejor.
Por cierto...esta buenisima Julieta Prandi,por dios !! Demonio

Saludos.


Ok muchas gracias por los concejos y bueno deve ser q en la maquina en la cual estoi trabajando no le deve dar el cuero para mostrar el video por q no lo veo aun.loco O si no capas algo de la configurion pero al terminar de cargarlo solo se emite el sonido.
Con respecto a el video en si no se si ponerlo en wmv o en avi cual es mejor para vos? por q lo tengo en los dos formatos.
Che y bueno grax por la ayuda y la verdad es q si Julieta esta en las llamasArdiendono saves o mal q me hace estar trabajando todo el dia con imagenes de ella editando fotos y los videos me ponen loko
pero eso q no viste lo q son las modelos q la acompañaron en ese carnaval, ¡¡¡¡¡LAS MEJORES CHAQUEÑO ARGENTINAS!!!!! PayasoDemonio

Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 184
Desde: 10/Ago/2004
· ·
#8 · ·
Escrito originalmente por max_13
Escrito originalmente por TonyCba
Escrito originalmente por max_13
Escrito originalmente por Satan_husein
Ya intentaste con lo básico?
<embed src="http://tuvideo.com"></embed>

No che lo e provado y no me deja verlo. Lo carga y solo reproduce el sonido.

http://gralsanmartin-chaco.com/videos.htm



Recien he entrado y SI se ve el video max_13.
Se me entrecorta un poco y eso que tengo 2 mb de banda ancha,asi que te aconsejo que bajes el tamaño en mb porque para los de dial up se le va a complicar y pases las dimensiones a menos de las que estan (128x128),para que se vea mejor.
Por cierto...esta buenisima Julieta Prandi,por dios !! Demonio

Saludos.


Ok muchas gracias por los concejos y bueno deve ser q en la maquina en la cual estoi trabajando no le deve dar el cuero para mostrar el video por q no lo veo aun.loco O si no capas algo de la configurion pero al terminar de cargarlo solo se emite el sonido.
Con respecto a el video en si no se si ponerlo en wmv o en avi cual es mejor para vos? por q lo tengo en los dos formatos.
Che y bueno grax por la ayuda y la verdad es q si Julieta esta en las llamasArdiendono saves o mal q me hace estar trabajando todo el dia con imagenes de ella editando fotos y los videos me ponen loko
pero eso q no viste lo q son las modelos q la acompañaron en ese carnaval, ¡¡¡¡¡LAS MEJORES CHAQUEÑO ARGENTINAS!!!!! PayasoDemonio


Puede que sea la pc,como tu dices o algun codec que falte,pero la verdad no tengo idea.
Te aconsejo el formato mpg que es el menos pesado,pero sino el wmv tambien puede ser antes que el avi,que es el mas pesado.
Si necesitas un programa para comprimir a mpg,enviame un privado que te paso uno con serial incluido (por aca no se puede)



Ta rica la Julieta...como para darle...que tenga y guarde FlashAngelito

Saludos.

Thanks to ImageShack for Free Image Hosting
User 1189760
Come y duerme en el foro
Come y duerme en el foro
Haz clic para ver el perfil del usuario
Mensajes: 421
Desde: 10/Jun/2004
·
#9 · ·
Escrito originalmente por TonyCba

Puede que sea la pc,como tu dices o algun codec que falte,pero la verdad no tengo idea.
Te aconsejo el formato mpg que es el menos pesado,pero sino el wmv tambien puede ser antes que el avi,que es el mas pesado.
Si necesitas un programa para comprimir a mpg,enviame un privado que te paso uno con serial incluido (por aca no se puede)



Ta rica la Julieta...como para darle...que tenga y guarde FlashAngelito

Saludos.

Thanks to ImageShack for Free Image Hosting


Realmente no puedo creer lo bien q se ve pero Julieta es la q deja todo tan bonito y mas aun cuando viste los coloren de San Lorenzo Demonio



Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 184
Desde: 10/Ago/2004
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Ayuda para webmasters · HTML básico
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 00:35 UTC+02:00 DST
Temas similares
No se han encontrado temas similares
Recomendado