home Foro de soporte Ayuda para webmasters Dominios y hospedaje
 
Pongo DNS de CDmon y sigue sin verse miweb
#1 ·

Hola,

os explico... He seguido el tutorial que hay en este mismo foro y bueno, la verdad que, hasta el momento, muy bien. Tengo un espacio en mi@ y una web q es xxx.webcindario.com. He contratado un dominio en arsys.es (un .net) y cuando he puesto los DNS me he dado cuenta de una cosa. En arsys solo me piden 2 DNS con sus 2 ip's y en CDmon me aparecen 3. Primera duda.La segunda duda es: he colocado esos 2 DNS y he visto que se podía añadir uno más y he añadido el tercero. Pero cual es mi sorpresa, que despues de tomarme un descanso de 30min y mirar haber si funcionaba, NO HA FUNCIONADO. Y lo más bueno es que se sigue viendo la página que te ponen ellos.

que me decis a todo esto?


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 3
Desde: 12/Jun/2008
·

Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 4.739
Desde: 10/May/2006
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Ayuda para webmasters · Dominios y hospedaje
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 06:25 UTC+02:00 DST
Temas similares
 I FotoTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Tema chincheta
1202/Abr/2014, 19:14
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario019/Jun/2003, 14:43
 Ir al último mensaje del tema