home Foro de soporte Ayuda para webmasters Editores de páginas WEB
 
Problema con ftp en dreamweaver
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#1 ·

Me he dado de alta para tener un espacio web. Me han mandado el email de nuevo espacio con los datos de usuario, clave y host ftp. He creado un nuevo sitio en dreamweaver mx 2004 con los datos siguientes:
servidor ftp: peluqueriacharly.webcindario.com
directorio del servidor: (lo he dejado en blanco)
usuario: peluqueriacharly
contraseña:********
le he puesto utilizar ftp pasivo y ftp seguro

Con estos datos le he dado a prueba para ver si conecta con el servidor y no lo hace. He introducido estos mismos datos en el programa cuteftp y me ha conectado a la primera.

Creo que debe ser problema de la configuración del ftp en dreamweaver.
Alguien puede hecharme una mano?
Gracias!!

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#2 ·

Si el FTP normal te funciona.... Dreamweaver... pues al subforo de editores, porque no es tema de mi@ sino de ese editor.

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
·
#3 ·

no t aconsejo el de dreamweaver, es una caca, bajate el cute ftp por ejemplo

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#4 · ·
Escrito originalmente por peluqueriacharly
Me he dado de alta para tener un espacio web. Me han mandado el email de nuevo espacio con los datos de usuario, clave y host ftp. He creado un nuevo sitio en dreamweaver mx 2004 con los datos siguientes:
servidor ftp: peluqueriacharly.webcindario.com
directorio del servidor: (lo he dejado en blanco)
usuario: peluqueriacharly
contraseña:********
le he puesto utilizar ftp pasivo y ftp seguro

Con estos datos le he dado a prueba para ver si conecta con el servidor y no lo hace. He introducido estos mismos datos en el programa cuteftp y me ha conectado a la primera.

Creo que debe ser problema de la configuración del ftp en dreamweaver.
Alguien puede hecharme una mano?
Gracias!!



En datos locales que pones ?

En dirección HTTP, tienes que poner tu web ( osea http://tupagina.webcindario.com )... no se si lo habrás puesto.. pero es para ir descartando posibilidades...

Di si lo has conseguido o no....

En principio los Datos remotos los tienes bien !
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#5 ·

Gracias aguamarina, ya habia puesto la dirección del servidor http que es en mi caso: http://peluqueriacharly.webcindario.com
Quiza pueda ser porque en el directorio del servidor lo he dejado en blanco. Aunque he probado a ponerle una barra / y nada.
No se que puede ser.

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#6 ·

No... por eso no es... pq yo tambien lo tengo en blanco... y me conecta bien !!

aunque como has dicho arriba.... yo las dos casillas que dices que marcas... las tengo sin marcar... no se si eso tendra algo que ver... lo dudo... pero bueno...

Si se me ocurriera algo... te lo pongo aqui.

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Ayuda para webmasters · Editores de páginas WEB
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 16:04 UTC+02:00 DST
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos15/Sep/2010, 04:16
298505/Nov/2010, 14:59
 Ir al último mensaje del tema
No Hay mensajes nuevos08/May/2010, 09:01
12k14/May/2010, 16:07
 Ir al último mensaje del tema
No Hay mensajes nuevos06/Nov/2008, 18:46
42k06/Nov/2008, 19:07
 Ir al último mensaje del tema
No Hay mensajes nuevos12/Jun/2004, 00:55
35k13/Jun/2004, 18:56
 Ir al último mensaje del tema
No Hay mensajes nuevos02/Sep/2010, 18:23
58k28/Oct/2011, 16:28
User 7369017 Ir al último mensaje del tema