home Foro de soporte Ayuda para webmasters Editores de páginas WEB
 
Fallo en mi web
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#1 ·

Hola!

Lo primero decir que soy nueva, y no sé si este tema va exactamente en este apartado... sino es así, lo siento!

Mi duda es la siguiente: acabo de alojar mi web creada con el dreamweaver, con todos sus archivos html y las imágenes y todo. Y cuando voy a entrar a mi web hay una sección que no se ve, y no sé por qué. Porque lo he revisado con el dreamweaver y me funciona bien. Además, tampoco me funcionan los scroll de la barra arriba-abajo al subirlas al servidor, y en la vista previa del dreamweaver si me funciona... alguien sabe por qué me pasa esto?

Gracias de antemano

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#2 ·

La sección que no se ve seguramente se debe a que ha quedado un enlace hacia tu pc (debe ser hacia el espacio web).

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#3 ·

A día de hoy ya se ha solucionado la sección que no se veía, en cambio, sobre el scroll no se me ha solucionado nada... sigue igual, sin moverse, y no entiendo por qué sucede

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#4 ·

Los scrolles son automáticos, tanto en frames, iframes y divs. ¿ Has intentado ver si funciona quitando ese código?

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Ayuda para webmasters · Editores de páginas WEB
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 20:50 UTC+02:00 DST
Temas similares
No se han encontrado temas similares