Responder
Problema en el host con Adobe Dreamweaver CS4
Haz clic para ver el perfil del usuario

Usuario Novato
Usuario Novato

#1

Antes que nada un saludo y espero que me ayuden con mi problema...

La cuestion es que hace unos dias estube diseñando una pagina con Dw CS4 y todo funko de maravilla (muy weno el programa), incluso cuando lo conecte al FTP de mi@ se subieron y lo comprobe pero ya llevo 2 dias con el index subido y la pagina solo se me ve a mi y nada mas si la pongo directa al index....

Ps en todo caso espero su repsuesta

POD: les dejo la pagina para ver si les carga (ojo no esta completa, ni muy bn echa)

Link:https://detodoanime.webcindario.com/

Haz clic para ver el perfil del usuario

@man / @woman
@man / @woman

#2

Fijate si has subido a la raíz del espacio web el index.html (o .php); aparentemente: no.

Haz clic para ver el perfil del usuario

Usuario Novato
Usuario Novato

#3

Si lo subi a la raiz incluso lo subi denuevo mmm........

Haz clic para ver el perfil del usuario

@man / @woman
@man / @woman

#4

No lo estás subiendo a la raiz, continúa como antes.

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Opciones:
Suscribir

Permisos:

TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 17:09 UTC+02:00 DST
Ir al subforo:
Temas similares
TemaUsuariosRespuestasVisitasActividad
12kMay/10
22kNov/10
42kNov/08
12kSep/08
03kJun/08