Responder
Problema marco Flotante en FrontPage
Haz clic para ver el perfil del usuario

Usuario Novato
Usuario Novato

#1

Buen dia, les cuento que tengo un problemita que no creo sea complicado, pero no lo puedo resolver.

Tengo una page donde agrego un marco flotante donde apuntan los links que se encuentran fueran del marco.

Link1   Link2    Link3  

                  MARCO

                FLOTANTE           

Al presionar cada uno de los links se actualiza perfectamente el marco con cada una de las llamadas que realizo.

Ahora, mi problema, cuando ingreso de la page principal a ésta que describo, me aparece el marco flotante vacio!!!

Yo le quise agregar una pelicula flash pero no me la muestra al cargar la pagina.

Como puedo hacer para que cuando levante del index, la pagina del marco que hago referencia, el marco sin presionar ningun ling me muestre el flash que quiero???

No se si se entiende, si esta complicado subo un screen.

Gracias!!!

Slds

Haz clic para ver el perfil del usuario

@man / @woman
@man / @woman

#2

En esa página tendrás la linea <iframe name="..." src="...." <-- aquí tienes que poner la primera página a mostrar.

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Opciones:
Suscribir

Permisos:

TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 15:57 UTC+02:00 DST
Ir al subforo:
Temas similares
TemaUsuariosRespuestasVisitasActividad
02kAug/06
1938Aug/05
53kJun/05
12kMay/05
12kApr/05