home Foro de soporte Comunidades de foros Foros - Ayuda para usuarios
 
El artículo no me aparece publicado al instante
#1 ·

Hola:

Publico el artículo en la web, me confirma que la operación fue realizada con éxito y aparece en la lista de artículos publicados en panel de control. Pero entro en la web y no aparece. Luego ya aparece al cabo de una hora o más. Me pasa desde hace unos días,coincidiendo con el uso de Google Chrome.

¿Alguna solución?  Gracias.


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 9
Desde: 03/Jul/2007
·
#2 ·

Cuando publiques el próximo, entra en la web y presiona ctrl+f5.


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.299
Desde: 01/Mar/2003
· ·
#3 ·

Y aunque yo no lo vea en la web, ¿otras personas pueden verlo en sus ordenadores?

¿A que se debe esto?

Oye, muchas gracias.


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 9
Desde: 03/Jul/2007
·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Comunidades de foros · Foros - Ayuda para usuarios
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 14:49 UTC+01:00
Temas similares
No se han encontrado temas similares
Recomendado