Entrar Regístrate
 
POR QUE NO SE ABRE MI PAGINA WEB CORRECTAMENTE
#1 ·

TENGO UN PROBLEMA, ES MI PRIMER PROYECTO Y NO SE VISUALIZAN LAS PAGINAS WEB QUE SUBI AL SERVIDOR, ENTRO A LA CARPETA "WEB" Y SI ABRO INDIVIDUALMENTE LAS PAGINAS SI SE ABREN CORRECTAMENTE PERO AL ABRIR LA PRINCIPAL (INDEX.HTML) ME SALE QUE NO EXISTE NINGUN ARCHIVO QUE ABRIR.

LA URL DE MI PAGINA ES LA SIGUIENTE, POR FAVOR, AGRADECERIA MUCHO SU AYUDA

https://cisai.webcindario.com/


cisai
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 16/Jun/2010
· ·
#2 ·

Se ven nombres de ficheros html en letras Mayúsculas. Empieza corrigiendo eso. Debe ser todo en minúsculas y sin acentos ni caracteres especiales.

Revisa estos temas que te ayudarán:

http://soporte.miarroba.es/3/836616[....]sibles-causas-y-guia-de-soluciones/

http://soporte.miarroba.es/3/786280[....]ue-no-ven-las-imagenes-en-sus-webs/





El que vence a los demás es poderoso, el que se vence a sí mismo es invencible


Torry_II
Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 9.142
Desde: 07/Dic/2003
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Comunidades de foros · Foros - Ayuda para usuarios
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 22:14 UTC+02:00 DST
Temas similares
No se han encontrado temas similares