Entrar Regístrate
 
Problemillas y consultas ^^
#1 ·

Estoy teniendo algunos problemillas con un foro recién creado, y sería genial que alguna alma caritativa me echara una mano ^^

  • Cuando subo una nueva imagen de cabecera mediante la sección "Aspecto", siempre carga la antigua. He probado muchas cosas, como quitarla o borrarla directamente desde el gestor ftp, pero sigue ocurriendo. De momento lo he "solucionado" instertando la imagen directamente en el html.
  • Lo mismo me ocurre con las imágenes que uso en el foro y las cuales están subidas a mi espacio web. Si las actualizo por una nueva, en el foro siguen saliendo las viejas (he probado en distintos equipos por si era cosa de cache y nada).

Y para finalizar, me gustaría saber cómo modificar las opciones de la comunidad que se muestran en el foro, ya que algunas de ellas las considero innecesarias y por el espacio que ocupan el skin no queda como me gustaría.

¡Muchas gracias!


hyruleoflink
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 2
Desde: 10/Nov/2008
·
#2 ·

pues mira ya somos dos, llevo 5 años cambiando la portada todos los meses y ahora no me deja me sale la que ya estaba, a ver si nos contestan, hice lo que me dijeron pero no hizoo efecto.

ARENA


ARENA30141
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 39
Desde: 03/Mar/2009
·
#3 ·

Al entrar de nuevo en el foro y presionar ctrl+f5 ¿veis lo viejo?


NoSetup.org
@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.296
Desde: 01/Mar/2003
· ·
#4 ·

SIIIIIIIIIIIIIIIIIIIIII, Y LEVO 5 AÑOS CAMBIANDO LA PORTADA TODOS LOS MESES Y NADA ESTE MES NO HAY MANERA

ARENA


ARENA30141
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 39
Desde: 03/Mar/2009
·
#5 ·

Me he  dado cuenta que otros usuarios han tenido problemas con PLAY.LEADZU.COM A mì me sucede que en el origen de visitas remite a esa direcciòn  indicando  que hay un ADS HARTZ.WEBCINDARIO.COM que, por supuesto, no es mío, aunque Hartz sea mi páagina.  De ahì que se marquen visitas de lugares que seguramente son falsas. Cómo remediar esto?

   Agradezco vuestra atenciòn,

                                                 ESCRIBIENTE.


escribiente
Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 137
Desde: 01/Mar/2003
· ·
#6 · · Editado por DIUSK

Yo también tengo problemas para cambiar los posticonos de mi foro,

en todos los años que tengo con mi foro nunca había tenido este problema,

inserto la URl de la imagen, le doy a actualizar y no guarda los cambios realizados.

Por favor pueden ayudarme a solucionar este inconveniente?


Gracias .


DIUSK
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 12
Desde: 28/Ago/2009
· ·
#7 ·

Creo que deberías borrar la caché de tu foro para que los nuevos emoticonos puedan insertarse correctamente en tu foro y se sustituyan los anteriores. Pensandoenflores web


Karoladiabla
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 9
Desde: 16/Mar/2016
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Comunidades de foros · Foros - Ayuda para usuarios
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 17:59 UTC+02:00 DST
Temas similares
No se han encontrado temas similares