home Foro de soporte Servicio Foros Foros - Ayuda para usuarios
 
Version PHP
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#1 ·

El servicio PHP no funciona con mi plantilla, me dijeron que necesito una version 5.4.O PHP para que funcione, me dijeron que el proceso de actualización es un proceso fácil y debe ser algo que su anfitrión puede hacer por usted sin afectar a su sitio web o cobrar por ello. 

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#2 ·

En el panel de control del espacio web, te indica la versión de php usada.

Haz clic para ver el perfil del usuarioUser 11157056
Usuario Novato
Usuario Novato
·
#3 ·

Es muy fácil de cambiar la versión de PHP y además no influye negativamente dependiendo del tema que tengas, siempre debes acostumbrar a ver si en las actualizaciones de temas, han cambiado la versión de PHP

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Foros · Foros - Ayuda para usuarios
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 21:25 UTC+02:00 DST
Temas similares
No se han encontrado temas similares