home Foro de soporte Servicio Foros Foros - Ayuda para usuarios
 
Problema con los captchas o códigos de seguridas
#61 ·
Escrito originalmente por @Chagak.1

No es el tema pero como estoy aburrida esperando respuesta desde el día 28 de octubre debo decir que yo tampoco puedo entrar en el foro por el famoso punto final de mi nick (Chagak.)

Se agradece que lo estéis mirando pero me temo que sólo mirando no se soluciona .... ACCIÓN es lo que hace falta.

Doce años como usuario de Miarroba y para una vez que me quejo nadie me responde :(:(:(

Puedes intentantarlo de nuevo ?

gracias.


Luis Mendaña
https://miarroba.com

Administrador del foro
Administrador del foro
Haz clic para ver el perfil del usuario
Mensajes: 5.874
Desde: 07/Mar/2002
· ·
#62 ·

lo mio para cuando por favor ,adim ,si es que no me sale para poder darle por la cuenta de miarroba ,por favor mirelo ya ,

Escrito originalmente por Jose Luis Jimenez Zapardiel

esto es un cachondeo ya desde el 25 de octubre que no puedo entrar en mi cuenta joseluisjz ,y aqui nadie hace nada ,me quejo al administrador de foro de modelismo y me dice que hay mas gente como yo que no puede entrar ,pero que el no puede hacer nada ,que lo ponga aquí y aquí no hacen caso ,mi navegador es firefox ,anti virus avast, no uso bloqueante ,lo he probado por varios navegadores y el resultado siempre es el mismo ,y yo desde que me apunte al foro siempre he entrado hasta el 25 de octubre desde las ventanas y el no soy robot lo se por los compañeros del foro ,porque a mi me sale esto ,arréglalo ya,vuelvo a poner foto de lo que me sale a mi ,nada ,no puedo acceder


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 13
Desde: 27/Oct/2016
·
#63 ·
Escrito originalmente por @guzzimatt
Escrito originalmente por @LiM
Escrito originalmente por @guzzimatt

Un ruego a los admins..., ¿podéis informar si se está trabajando en una solución o si se va a dejar así la cosa?

Como ya comenté hace unos días, tengo usuarios que no pueden entrar desde Linux (no les aparece el recapcha).

Gracias.

Si, lo estamos mirando.. podeis decir que distribución de Linux tienen y el navegador que usan?

gracias.

Debian 7

Pregunto qué navegador usan y te lo confirmo en breve...

Gracias @LiM  ;)

matt

Buenos días @LiM , me autocito para poner todos los datos del navegador que me ha pasado el ususario:

Cita:

Configuración básica de la aplicación

-------------------------------------

Nombre: Iceweasel

Versión: 34.0

Agente de usuario: Mozilla/5.0 (X11; Linux x86_64; rv:34.0) Gecko/20100101 Firefox/34.0 Iceweasel/34.0

Ventanas multiproceso: 0/1

Extensiones

-----------

Nombre: Adblock Plus

Versión: 2.1

Activada: true

ID: {d10d0bf8-f5b5-c8b4-a8b2-2b9879e08c5d}

Nombre: Asistente ocultador de elementos para Adblock Plus

Versión: 1.2.2

Activada: true

ID: elemhidehelper@adblockplus.org

Nombre: FxIF

Versión: 0.4.9.1

Activada: true

ID: {11483926-db67-4190-91b1-ef20fcec5f33}

Nombre: HTTPS Everywhere

Versión: 5.2.7

Activada: true

ID: https-everywhere-eff@eff.org

Nombre: NoScript

Versión: 2.9.0.14

Activada: true

ID: {73a6fe31-595d-460b-a920-fcc0f8843232}

Nombre: RefreshBlocker

Versión: 0.8.1-signed.1-signed

Activada: true

ID: {55ce2530-61df-4ddc-b287-feae64e70575}

Gráficos

--------

Descripción del adaptador: NVIDIA Corporation -- GeForce 6150/integrated/SSE2

ID del dispositivo: GeForce 6150/integrated/SSE2

ID del fabricante: NVIDIA Corporation

Renderizador WebGL: NVIDIA Corporation -- GeForce 6150/integrated/SSE2

Ventanas aceleradas mediante GPU: 0/1 Basic

Versión del controlador: 2.1.2 NVIDIA 304.88

windowLayerManagerRemote: false

AzureCanvasBackend: cairo

AzureContentBackend: cairo

AzureFallbackCanvasBackend: none

AzureSkiaAccelerated: 0

Preferencias importantes modificadas

------------------------------------

accessibility.typeaheadfind.flashBar: 0

browser.cache.disk.capacity: 358400

browser.cache.disk.smart_size.first_run: false

browser.cache.frecency_experiment: 3

browser.places.smartBookmarksVersion: 7

browser.search.openintab: true

browser.search.update: false

browser.search.useDBForOrder: true

browser.sessionstore.upgradeBackup.latestBuildID: 20141203180037

browser.startup.homepage_override.buildID: 20141203180037

browser.startup.homepage_override.mstone: ignore

dom.max_chrome_script_run_time: 40

dom.max_script_run_time: 40

dom.mozApps.used: true

extensions.lastAppVersion: 34.0

network.cookie.cookieBehavior: 3

network.cookie.lifetimePolicy: 2

network.cookie.prefsMigrated: true

network.http.sendRefererHeader: 0

places.database.lastMaintenance: 1480385778

places.history.enabled: false

places.history.expiration.transient_current_max_pages: 49382

plugin.disable_full_page_plugin_for_types: application/pdf

plugin.importedState: true

privacy.clearOnShutdown.offlineApps: true

privacy.clearOnShutdown.passwords: true

privacy.sanitize.migrateFx3Prefs: true

privacy.sanitize.sanitizeOnShutdown: true

storage.vacuum.last.index: 1

storage.vacuum.last.places.sqlite: 1478135738

Preferencias importantes bloqueadas

-----------------------------------

browser.startup.homepage_override.mstone: ignore

JavaScript

----------

Recogida de basura incremental: true

Accesibilidad

-------------

Activado: false

Impedir accesibilidad: 0

Versiones de bibliotecas

------------------------

NSPR

Versión mínima esperada: 4.10.7

Versión en uso: 4.10.7

NSS

Versión mínima esperada: 3.17.2 Basic ECC

Versión en uso: 3.17.2 Basic ECC

NSSSMIME

Versión mínima esperada: 3.17.2 Basic ECC

Versión en uso: 3.17.2 Basic ECC

NSSSSL

Versión mínima esperada: 3.17.2 Basic ECC

Versión en uso: 3.17.2 Basic ECC

NSSUTIL

Versión mínima esperada: 3.17.2

Versión en uso: 3.17.2

Gracias por tu ayuda.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 17
Desde: 21/Ene/2005
· ·
#64 ·

aun sigo esperando solución a lo mio ,valla servicio de soporte ,sois mejor que el servicio técnico de la junker


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 13
Desde: 27/Oct/2016
·
#65 ·

yo es por preguntar ,alguien esta haciendo algo por mi caso ,o me voy olvidando ,que hemos cambiado de año y sigo sin poder entrar en el foro porque a mi no me sale nada

gracias


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 13
Desde: 27/Oct/2016
·
#66 ·

Tengo este mismo problema que José Luis Jiménez Zapardiel en tres Foros de Miarroba.

En otros Foros si puedo entrar. ¿Pueden ayudarme por favor?

Jesús Gallardo.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 11
Desde: 18/Abr/2009
·
#67 ·

El captcha no me funciona bien. Cada vez que modifico algo me lo pide, lo relleno y no me entra la modificación, vuelve al estado original.¿qué debo hacer, alguna solución?


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 12/Sep/2013
·
#68 ·
Escrito originalmente por @FredericRafols

El captcha no me funciona bien. Cada vez que modifico algo me lo pide, lo relleno y no me entra la modificación, vuelve al estado original.¿qué debo hacer, alguna soluciBienvenido

Bienvenido al club. !!
Hace mas de un mes que abri un post sobre este tema para ver si podian darle solucion pero sigue sin respuesta:

imposible editar html del foro por el captcha - desesperante
http://soporte.miarroba.es/9109/128[....]l-foro-por-el-captcha-desesperante/

Esta claro que algo raro sucede ya que se supone que el sistema es el mismo que se usa cuando vas a acceder al login del foro, (antes fallaba mucho pero ahora ya no tanto) ,  pero estando en modo edicion de html  (administracion etc) es cuando falla.  Asi que esta cruz solo la tienen los administradores.

 ¿Hay algun administrador mas al que le pase esto?

Prueba respaldar el texto html modificado en wordpad y vas cortando y pegando el texto en la ventana de edicion del foro y resolviendo las ventanitas de escaparates y señales de trafico hasta que tengas la suerte de que en la barra de direcciones del navegador le de por salir un  " =ok "  al final de la direccion url

algo asi:  http://foros.miarroba.es/html.php?id=700069&foroid=2143900=OK

Si no te sale el "ok" es que no aplica los cambios. Asi te ahorras volver al foro para  recargar la pagina y ver si todo ha salido bien. Con esto puedes ahorrar ese tiempo que no gastas en seguir rellenando cuadritos de rios y arbolitos hasta ver si consigues algo.

Si tienes paciencia puedes conseguir que te salga despues de rellenar los captchas 20/30/50 veces (o mas) Yo he llegado a intentarlo mas de 50 veces, hasta el aburrimiento.

Animo!!!


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 64
Desde: 07/Jul/2005
·
68 Mensajes
<<  <  1  2  3  >  >>
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Foros · Foros - Ayuda para usuarios
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 12:54 UTC+02:00 DST
Temas similares
No se han encontrado temas similares